<!DOCTYPE html>
<html lang="en" dir="ltr"
  xmlns:fb="http://ogp.me/ns/fb#"
  xmlns:og="http://ogp.me/ns#"
  xmlns:article="http://ogp.me/ns/article#"
  xmlns:book="http://ogp.me/ns/book#"
  xmlns:profile="http://ogp.me/ns/profile#"
  xmlns:video="http://ogp.me/ns/video#"
  xmlns:product="http://ogp.me/ns/product#">
<head>
  <link rel="profile" href="http://www.w3.org/1999/xhtml/vocab" />
  <meta name="viewport" content="width=device-width, initial-scale=1.0">
  <meta charset="utf-8" /><script type="text/javascript">window.NREUM||(NREUM={}),__nr_require=function(e,n,t){function r(t){if(!n[t]){var o=n[t]={exports:{}};e[t][0].call(o.exports,function(n){var o=e[t][1][n];return r(o||n)},o,o.exports)}return n[t].exports}if("function"==typeof __nr_require)return __nr_require;for(var o=0;o<t.length;o++)r(t[o]);return r}({1:[function(e,n,t){function r(){}function o(e,n,t){return function(){return i(e,[c.now()].concat(u(arguments)),n?null:this,t),n?void 0:this}}var i=e("handle"),a=e(2),u=e(3),f=e("ee").get("tracer"),c=e("loader"),s=NREUM;"undefined"==typeof window.newrelic&&(newrelic=s);var p=["setPageViewName","setCustomAttribute","setErrorHandler","finished","addToTrace","inlineHit","addRelease"],d="api-",l=d+"ixn-";a(p,function(e,n){s[n]=o(d+n,!0,"api")}),s.addPageAction=o(d+"addPageAction",!0),s.setCurrentRouteName=o(d+"routeName",!0),n.exports=newrelic,s.interaction=function(){return(new r).get()};var m=r.prototype={createTracer:function(e,n){var t={},r=this,o="function"==typeof n;return i(l+"tracer",[c.now(),e,t],r),function(){if(f.emit((o?"":"no-")+"fn-start",[c.now(),r,o],t),o)try{return n.apply(this,arguments)}finally{f.emit("fn-end",[c.now()],t)}}}};a("setName,setAttribute,save,ignore,onEnd,getContext,end,get".split(","),function(e,n){m[n]=o(l+n)}),newrelic.noticeError=function(e){"string"==typeof e&&(e=new Error(e)),i("err",[e,c.now()])}},{}],2:[function(e,n,t){function r(e,n){var t=[],r="",i=0;for(r in e)o.call(e,r)&&(t[i]=n(r,e[r]),i+=1);return t}var o=Object.prototype.hasOwnProperty;n.exports=r},{}],3:[function(e,n,t){function r(e,n,t){n||(n=0),"undefined"==typeof t&&(t=e?e.length:0);for(var r=-1,o=t-n||0,i=Array(o<0?0:o);++r<o;)i[r]=e[n+r];return i}n.exports=r},{}],4:[function(e,n,t){n.exports={exists:"undefined"!=typeof window.performance&&window.performance.timing&&"undefined"!=typeof window.performance.timing.navigationStart}},{}],ee:[function(e,n,t){function r(){}function o(e){function n(e){return e&&e instanceof r?e:e?f(e,u,i):i()}function t(t,r,o,i){if(!d.aborted||i){e&&e(t,r,o);for(var a=n(o),u=m(t),f=u.length,c=0;c<f;c++)u[c].apply(a,r);var p=s[y[t]];return p&&p.push([b,t,r,a]),a}}function l(e,n){v[e]=m(e).concat(n)}function m(e){return v[e]||[]}function w(e){return p[e]=p[e]||o(t)}function g(e,n){c(e,function(e,t){n=n||"feature",y[t]=n,n in s||(s[n]=[])})}var v={},y={},b={on:l,emit:t,get:w,listeners:m,context:n,buffer:g,abort:a,aborted:!1};return b}function i(){return new r}function a(){(s.api||s.feature)&&(d.aborted=!0,s=d.backlog={})}var u="nr@context",f=e("gos"),c=e(2),s={},p={},d=n.exports=o();d.backlog=s},{}],gos:[function(e,n,t){function r(e,n,t){if(o.call(e,n))return e[n];var r=t();if(Object.defineProperty&&Object.keys)try{return Object.defineProperty(e,n,{value:r,writable:!0,enumerable:!1}),r}catch(i){}return e[n]=r,r}var o=Object.prototype.hasOwnProperty;n.exports=r},{}],handle:[function(e,n,t){function r(e,n,t,r){o.buffer([e],r),o.emit(e,n,t)}var o=e("ee").get("handle");n.exports=r,r.ee=o},{}],id:[function(e,n,t){function r(e){var n=typeof e;return!e||"object"!==n&&"function"!==n?-1:e===window?0:a(e,i,function(){return o++})}var o=1,i="nr@id",a=e("gos");n.exports=r},{}],loader:[function(e,n,t){function r(){if(!x++){var e=h.info=NREUM.info,n=d.getElementsByTagName("script")[0];if(setTimeout(s.abort,3e4),!(e&&e.licenseKey&&e.applicationID&&n))return s.abort();c(y,function(n,t){e[n]||(e[n]=t)}),f("mark",["onload",a()+h.offset],null,"api");var t=d.createElement("script");t.src="https://"+e.agent,n.parentNode.insertBefore(t,n)}}function o(){"complete"===d.readyState&&i()}function i(){f("mark",["domContent",a()+h.offset],null,"api")}function a(){return E.exists&&performance.now?Math.round(performance.now()):(u=Math.max((new Date).getTime(),u))-h.offset}var u=(new Date).getTime(),f=e("handle"),c=e(2),s=e("ee"),p=window,d=p.document,l="addEventListener",m="attachEvent",w=p.XMLHttpRequest,g=w&&w.prototype;NREUM.o={ST:setTimeout,SI:p.setImmediate,CT:clearTimeout,XHR:w,REQ:p.Request,EV:p.Event,PR:p.Promise,MO:p.MutationObserver};var v=""+location,y={beacon:"bam.nr-data.net",errorBeacon:"bam.nr-data.net",agent:"js-agent.newrelic.com/nr-1039.min.js"},b=w&&g&&g[l]&&!/CriOS/.test(navigator.userAgent),h=n.exports={offset:u,now:a,origin:v,features:{},xhrWrappable:b};e(1),d[l]?(d[l]("DOMContentLoaded",i,!1),p[l]("load",r,!1)):(d[m]("onreadystatechange",o),p[m]("onload",r)),f("mark",["firstbyte",u],null,"api");var x=0,E=e(4)},{}]},{},["loader"]);</script>
  <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<link rel="shortcut icon" href="http://www.colorlines.com/sites/all/themes/cl_new/favicon.ico" type="image/vnd.microsoft.icon" />
<script>var _sf_startpt=(new Date()).getTime();</script>
<meta name="description" content="From murder charges to resignations, here’s the latest." />
<meta name="news_keywords" content="Trump Presidency, White Nationalism, White Supremacy, Unite The Right, Charlottesville, Politics, Jeff Sessions, domestic terrorism, department of justice" />
<link rel="canonical" href="http://www.colorlines.com/articles/what-you-need-know-about-aftermath-racist-violence-charlottesville" />
<meta name="generator" content="Drupal 7 (http://drupal.org)" />
<link rel="shortlink" href="http://www.colorlines.com/node/34756" />
<meta property="og:site_name" content="Colorlines" />
<meta property="og:title" content="What You Need to Know About the Aftermath of the Racist Violence in Charlottesville" />
<meta property="og:type" content="article" />
<meta property="og:url" content="http://www.colorlines.com/articles/what-you-need-know-about-aftermath-racist-violence-charlottesville" />
<meta property="og:description" content="From murder charges to resignations, here’s the latest." />
<meta property="og:updated_time" content="2017-08-14T12:27:09-04:00" />
<meta property="og:image" content="http://www.colorlines.com/sites/default/files/styles/article_lead_normal/public/images/articles/2017/08/charlottesville-aftermath-8-14-17.jpg?itok=Z-OxfgHs" />
<meta property="og:image:width" content="640" />
<meta property="og:image:height" content="420" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:creator" content="@colorlines" />
<meta name="twitter:site" content="@Colorlines" />
<meta name="twitter:image" content="http://www.colorlines.com/sites/default/files/styles/twitter/public/images/articles/2017/08/charlottesville-aftermath-8-14-17.jpg?itok=1eVGcvmA" />
<meta name="twitter:title" content="What You Need to Know About the Aftermath of the Racist Violence in Charlottesville" />
<meta name="twitter:url" content="http://www.colorlines.com/articles/what-you-need-know-about-aftermath-racist-violence-charlottesville" />
<meta name="twitter:image:width" content="800" />
<meta name="twitter:description" content="From murder charges to resignations, here’s the latest." />
<meta name="twitter:image:height" content="400" />
<meta name="twitter:image:alt" content="Black girl writes on ground using chalk" />
<meta property="article:publisher" content="https://www.facebook.com/colorlines" />
<meta property="article:tag" content="Trump Presidency" />
<meta property="article:tag" content="White Nationalism" />
<meta property="article:tag" content="White Supremacy" />
<meta property="article:tag" content="Unite The Right" />
<meta property="article:tag" content="Charlottesville" />
<meta property="article:tag" content="Politics" />
<meta property="article:tag" content="Jeff Sessions" />
<meta property="article:tag" content="domestic terrorism" />
<meta property="article:tag" content="department of justice" />
<meta property="article:published_time" content="2017-08-14T11:47:34-04:00" />
<meta property="article:modified_time" content="2017-08-14T12:27:09-04:00" />
<meta itemprop="name" content="What You Need to Know About the Aftermath of the Racist Violence in Charlottesville" />
<meta itemprop="image" content="http://www.colorlines.com/sites/default/files/styles/article_lead_normal/public/images/articles/2017/08/charlottesville-aftermath-8-14-17.jpg?itok=Z-OxfgHs" />
<meta itemprop="description" content="From murder charges to resignations, here’s the latest." />
<meta name="dcterms.title" content="What You Need to Know About the Aftermath of the Racist Violence in Charlottesville" />
<meta name="dcterms.creator" content="Kenrya Rankin" />
<meta name="dcterms.description" content="From murder charges to resignations, here’s the latest." />
<meta name="dcterms.date" content="2017-08-14T11:47-04:00" />
<meta name="dcterms.type" content="Text" />
<meta name="dcterms.format" content="text/html" />
<meta name="dcterms.identifier" content="http://www.colorlines.com/articles/what-you-need-know-about-aftermath-racist-violence-charlottesville" />
  <title>What You Need to Know About the Aftermath of the Racist Violence in Charlottesville | Colorlines</title>
  <link type="text/css" rel="stylesheet" href="http://www.colorlines.com/sites/default/files/css/css_lQaZfjVpwP_oGNqdtWCSpJT1EMqXdMiU84ekLLxQnc4.css" media="all" />
<link type="text/css" rel="stylesheet" href="http://www.colorlines.com/sites/default/files/css/css_RNDgcz7lHAq_ittdaz7sP7l7eOXMqhHVFJ3lL-hb2X8.css" media="all" />
<link type="text/css" rel="stylesheet" href="http://www.colorlines.com/sites/default/files/css/css_q_vJTLIhRzIz7tkz9l3HsBKnUjYzNqBIAefH9AE7qIA.css" media="all" />
<link type="text/css" rel="stylesheet" href="//cdn.jsdelivr.net/bootstrap/3.0.2/css/bootstrap.min.css" media="all" />
<link type="text/css" rel="stylesheet" href="http://www.colorlines.com/sites/default/files/css/css_feY6IuzPA6OwpG4ZMYFlvo_sPu4yeFuh5mmzTTxk4iE.css" media="all" />
  <!-- HTML5 element support for IE6-8 -->
  <!--[if lt IE 9]>
    <script src="https://cdn.jsdelivr.net/html5shiv/3.7.3/html5shiv-printshiv.min.js"></script>
  <![endif]-->
  <script src="http://www.colorlines.com/sites/default/files/js/js_WkOMkSyjg9rxsesVK2mUAVX_dhZTWbIE6jpIzuL-ygM.js"></script>
<script src="//cdn.jsdelivr.net/bootstrap/3.0.2/js/bootstrap.min.js"></script>
<script>document.createElement( "picture" );</script>
<script src="http://www.colorlines.com/sites/default/files/js/js_gPqjYq7fqdMzw8-29XWQIVoDSWTmZCGy9OqaHppNxuQ.js"></script>
<script>(function(i,s,o,g,r,a,m){i["GoogleAnalyticsObject"]=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,"script","//www.google-analytics.com/analytics.js","ga");ga("create", "UA-61903354-1", {"cookieDomain":"auto"});ga("set", "anonymizeIp", true);ga("set", "dimension1", "Kenrya Rankin");ga("set", "dimension2", "\/NOW, Trump Presidency");ga("set", "dimension3", "Trump Presidency, White Nationalism, White Supremacy, Unite The Right, Charlottesville, Politics, Jeff Sessions, domestic terrorism, department of jus");if (window.location.search.indexOf("?ref") == 0) {
	refType = window.location.search.substr(window.location.search.indexOf("?ref") +5, window.location.search.length);
	try {
		ga('send', {
			'hitType': 'event',
			'eventCategory': 'Referral Link',
			'eventAction': 'Click through',
			'eventLabel': refType,
			'page': location.href
		});
		if (window.location.search.indexOf("&") < 1) {
			history.replaceState({},"", window.location.pathname);
		}
	} catch (e) {
	}
}ga("send", "pageview");</script>
<script src="http://www.colorlines.com/sites/default/files/js/js_zMSo7bJ_u_gxPmqEvQ_IO9Qkfm-uBue9eIgCELHR_KA.js"></script>
<script src="//use.typekit.net/xdd4fmq.js"></script>
<script>try{Typekit.load();}catch(e){}</script>
<script src="http://www.colorlines.com/sites/default/files/js/js_c-dznUuNHtbDPBoiLTKse1YG2FMOH9atbWwtqWYc01Q.js"></script>
<script>jQuery.extend(Drupal.settings, {"basePath":"\/","pathPrefix":"","ajaxPageState":{"theme":"cl_new","theme_token":"dY5q8IwRPTNCHWQc8GhsYXMBzRXanYajuOZkREPo3xo","js":{"sites\/all\/modules\/picture\/picturefill2\/picturefill.min.js":1,"sites\/all\/modules\/picture\/picture.min.js":1,"0":1,"sites\/all\/themes\/bootstrap\/js\/bootstrap.js":1,"sites\/all\/modules\/jquery_update\/replace\/jquery\/1.10\/jquery.min.js":1,"misc\/jquery.once.js":1,"misc\/drupal.js":1,"\/\/cdn.jsdelivr.net\/bootstrap\/3.0.2\/js\/bootstrap.min.js":1,"1":1,"sites\/all\/modules\/google_analytics\/googleanalytics.js":1,"2":1,"sites\/all\/modules\/custom\/rf_donation\/rf_donation.js":1,"\/\/use.typekit.net\/xdd4fmq.js":1,"3":1,"sites\/all\/themes\/cl_new\/bootstrap\/js\/affix.js":1,"sites\/all\/themes\/cl_new\/bootstrap\/js\/alert.js":1,"sites\/all\/themes\/cl_new\/bootstrap\/js\/button.js":1,"sites\/all\/themes\/cl_new\/bootstrap\/js\/carousel.js":1,"sites\/all\/themes\/cl_new\/bootstrap\/js\/collapse.js":1,"sites\/all\/themes\/cl_new\/bootstrap\/js\/dropdown.js":1,"sites\/all\/themes\/cl_new\/bootstrap\/js\/modal.js":1,"sites\/all\/themes\/cl_new\/bootstrap\/js\/tooltip.js":1,"sites\/all\/themes\/cl_new\/bootstrap\/js\/popover.js":1,"sites\/all\/themes\/cl_new\/bootstrap\/js\/scrollspy.js":1,"sites\/all\/themes\/cl_new\/bootstrap\/js\/tab.js":1,"sites\/all\/themes\/cl_new\/bootstrap\/js\/transition.js":1,"sites\/all\/themes\/cl_new\/js\/readmore\/readmore.min.js":1,"sites\/all\/themes\/cl_new\/js\/scrollbar\/jquery.mCustomScrollbar.concat.min.js":1,"sites\/all\/themes\/cl_new\/js\/general.js":1,"sites\/all\/themes\/cl_new\/js\/jquery.bootstrap-autohidingnavbar.min.js":1,"sites\/all\/themes\/cl_new\/cl_colorbox\/colorbox_cl_colorbox.js":1},"css":{"modules\/system\/system.base.css":1,"sites\/all\/modules\/date\/date_api\/date.css":1,"sites\/all\/modules\/date\/date_popup\/themes\/datepicker.1.7.css":1,"modules\/field\/theme\/field.css":1,"modules\/node\/node.css":1,"sites\/all\/modules\/picture\/picture_wysiwyg.css":1,"sites\/all\/modules\/views\/css\/views.css":1,"sites\/all\/modules\/chartbeat\/chartbeat.css":1,"sites\/all\/modules\/ctools\/css\/ctools.css":1,"sites\/all\/modules\/typogrify\/typogrify.css":1,"sites\/all\/modules\/custom\/rf_donation\/rf_donation.css":1,"\/\/cdn.jsdelivr.net\/bootstrap\/3.0.2\/css\/bootstrap.min.css":1,"sites\/all\/themes\/bootstrap\/css\/3.0.2\/overrides.min.css":1,"sites\/all\/themes\/cl_new\/less\/style.less":1,"sites\/all\/themes\/cl_new\/js\/scrollbar\/jquery.mCustomScrollbar.css":1,"sites\/all\/themes\/cl_new\/cl_colorbox\/colorbox_cl_colorbox.css":1}},"chartbeat":{"uid":9488,"domain":"www.colorlines.com","useCanonical":true,"noCookies":true},"googleanalytics":{"trackOutbound":1,"trackMailto":1,"trackDownload":1,"trackDownloadExtensions":"7z|aac|arc|arj|asf|asx|avi|bin|csv|doc(x|m)?|dot(x|m)?|exe|flv|gif|gz|gzip|hqx|jar|jpe?g|js|mp(2|3|4|e?g)|mov(ie)?|msi|msp|pdf|phps|png|ppt(x|m)?|pot(x|m)?|pps(x|m)?|ppam|sld(x|m)?|thmx|qtm?|ra(m|r)?|sea|sit|tar|tgz|torrent|txt|wav|wma|wmv|wpd|xls(x|m|b)?|xlt(x|m)|xlam|xml|z|zip"},"urlIsAjaxTrusted":{"\/articles\/what-you-need-know-about-aftermath-racist-violence-charlottesville":true},"bootstrap":{"anchorsFix":1,"anchorsSmoothScrolling":1,"formHasError":1,"popoverEnabled":1,"popoverOptions":{"animation":1,"html":0,"placement":"right","selector":"","trigger":"click","triggerAutoclose":1,"title":"","content":"","delay":0,"container":"body"},"tooltipEnabled":1,"tooltipOptions":{"animation":1,"html":0,"placement":"auto left","selector":"","trigger":"hover focus","delay":0,"container":"body"}}});</script>
</head>
<body class="navbar-is-fixed-top html not-front not-logged-in no-sidebars page-node page-node- page-node-34756 node-type-article">
  <div id="skip-link">
    <a href="#main-content" class="element-invisible element-focusable">Skip to main content</a>
  </div>
    <header id="navbar" role="banner" class="hidebar navbar navbar-fixed-top navbar-default">
  <div class="container">
    <div class="navbar-header">
      <!-- .btn-navbar is used as the toggle for collapsed navbar content -->
      <div class="header-divider menu-button-box col-sm-1 col-xs-2">
      <button type="button" class="hidebar-toggle">
        <span class="sr-only">Toggle navigation</span>
        <span class="icon-bar"></span>
        <span class="icon-bar"></span>
        <span class="icon-bar"></span>
        <span class="menu-name hidden-xs visible-sm visible-md  visible-lg">
        	Menu
        </span>
      </button>
      </div>
      
      <div class="name-brand header-divider col-md-8 col-sm-11 col-xs-10">
          <div class="col-xs-8 header-divider header-logo-container"><a class="name navbar-brand" href="/" title="Home"><img class="header-logo" src="/sites/all/themes/cl_new/images/colorlines_on_white.png" alt="Colorlines"/></a></div>
          <div class="published-by col-xs-4">
          <div>Published by <br /><a href="https://www.raceforward.org" class="external"><img src="/sites/all/themes/cl_new/images/race_forward_micro_black.png" alt="Race Forward" /></a></div></div>
	    </div>
	  <div class="social-media-links header-divider hidden-sm hidden-xs col-md-1"><a href="https://instagram.com/colorlinesnews" class="external"><img src="/sites/all/themes/cl_new/images/icons/link-instagram.svg" alt="Follow us on Instagram" /></a><a href="https://www.facebook.com/colorlines" class="external"><img src="/sites/all/themes/cl_new/images/icons/link-facebook.svg" alt="Like us on Facebook" /></a><a href="https://twitter.com/colorlines" class="external"><img src="/sites/all/themes/cl_new/images/icons/link-twitter.svg" alt="Follow us on Twitter" /></a>
	  <br />Connect</div>
	  <div class="donate-link header-divider hidden-sm hidden-xs col-md-1"><a href="https://www.colorlines.com/donate" class="external"><img src="/sites/all/themes/cl_new/images/icons/donate.svg" alt="small credit card with heart" /><br />Donate</a></div>
	  <div class="subscribe-link header-divider hidden-sm hidden-xs col-md-1"><a href="https://www.colorlines.com/getemails"><img src="/sites/all/themes/cl_new/images/icons/subscribe.svg" alt="email icon" /><br />Subscribe</a></div>
	 <div class="hot-search">
	           <nav role="navigation" class="col-sm-10 col-xs-12 hot-nav">
          	<div class="hot-topics-label hidden-xs col-md-2">Hot Topics</div>
              <div class="region region-navigation">
    <section id="block-views-topics-menu-new-block-1" class="block block-views clearfix">

      
  <div class="view view-topics-menu-new view-id-topics_menu_new view-display-id-block_1 view-dom-id-59ed13df9423817e74b142b1d69bbf52">
        
  
  
      <div class="view-content">
      <div class="hot">    <ul>          <li class="cl-term cl-0">  
          <a href="/categories/arts-culture">Arts &amp; Culture</a>  </li>
          <li class="cl-term cl-1">  
          <a href="/tags/criminalization">Criminalization</a>  </li>
          <li class="cl-term cl-2">  
          <a href="/categories/trump-presidency">Trump Presidency</a>  </li>
          <li class="cl-term cl-3">  
          <a href="/categories/gender-sexuality">Gender &amp; Sexuality</a>  </li>
          <li class="cl-term cl-4">  
          <a href="/tags/islamophobia">Islamophobia</a>  </li>
      </ul></div>    </div>
  
  
  
  
  
  
</div>
</section>
  </div>
        </nav>
	  	  	  <div class="search-container col-xs-12 col-sm-12 col-md-2">
	  	  <div class="region region-search">
    <section id="block-search-form" class="block block-search clearfix">

      
  <form class="form-search content-search" action="/articles/what-you-need-know-about-aftermath-racist-violence-charlottesville" method="post" id="search-block-form" accept-charset="UTF-8"><div><div>
      <h2 class="element-invisible">Search form</h2>
    <div class="input-group"><input title="Enter the terms you wish to search for." placeholder="SEARCH" class="form-control form-text" type="text" id="edit-search-block-form--2" name="search_block_form" value="" size="15" maxlength="128" /><span class="input-group-btn"><button type="submit" class="btn btn-primary"><span class="icon glyphicon glyphicon-search" aria-hidden="true"></span></button></span></div><div class="form-actions form-wrapper form-group" id="edit-actions"><button class="element-invisible btn btn-primary form-submit" type="submit" id="edit-submit" name="op" value="Search">Search</button>
</div><input type="hidden" name="form_build_id" value="form-kQnVj1N3s7cE_i-dyRGhgza8mlAlOFwvYlFnrom1Mzc" />
<input type="hidden" name="form_id" value="search_block_form" />
<input type="hidden" name="solrsort" value="ds_created desc" />
</div>
</div></form>
</section>
  </div>
	  </div>
	  	  </div>
    </div>
  </div>
</header>
<div class="main-container container">

  <header role="banner" id="page-header">
    
      </header> <!-- /#page-header -->
	<div class="hidden-sidebar sidebar-hidden">
		<div class="inner-sidebar">
			<!--<div id="close-menu">Close Menu</div>-->
			<nav role="navigation">
				<a href="/" alt="Home">Home</a>&nbsp;&nbsp;|&nbsp;&nbsp;<a href="/user/login" alt="Sign In">Sign In</a>&nbsp;&nbsp;|&nbsp;&nbsp;<a href="/user/login" alt="Create Account">Create Account</a>			</nav>
			<div class="social-media"><a href="https://instagram.com/colorlinesnews" class="external"><img src="/sites/all/themes/cl_new/images/icons/link-instagram.svg" alt="Follow us on Instagram" /></a><a href="https://www.facebook.com/colorlines" class="external"><img src="/sites/all/themes/cl_new/images/icons/link-facebook.svg" alt="Like us on Facebook" /></a><a href="https://twitter.com/colorlines" class="external"><img src="/sites/all/themes/cl_new/images/icons/link-twitter.svg" alt="Follow us on Twitter" /></a><br />Connect</div>
			 <div class="donate"><a href="/donate" class="external"><img src="/sites/all/themes/cl_new/images/icons/donate.svg" alt="small credit card with heart" /><br />Donate</a></div>
			  <div class="subscribe"><a href="/getemails"><img src="/sites/all/themes/cl_new/images/icons/subscribe.svg" alt="email icon" /><br />Subscribe</a></div>
			  
			  <div class="search-link hidden-search col-xs-2">
				  <img src="/sites/all/themes/cl_new/images/icons/search.svg" title="search" alt="Small magnifying glass" />
				  Search
			  </div>
			  <div class="region region-hidebar">
    <section id="block-views-ongoing-topics-block" class="block block-views clearfix">

        <h2 class="block-title">Ongoing Topics</h2>
    
  <div class="view view-ongoing-topics view-id-ongoing_topics view-display-id-block view-dom-id-820e7ee4e8af7af980bc01ee05484883">
        
  
  
      <div class="view-content">
          <ul>          <li class="">  
          <a href="/categories/arts-culture">Arts &amp; Culture</a>  </li>
          <li class="">  
          <a href="/categories/criminal-justice">Criminal Justice</a>  </li>
          <li class="">  
          <a href="/categories/economic-justice">Economic Justice</a>  </li>
          <li class="">  
          <a href="/categories/economy">Economy</a>  </li>
          <li class="">  
          <a href="/categories/environment">Environment</a>  </li>
          <li class="">  
          <a href="/categories/gender-sexuality">Gender &amp; Sexuality</a>  </li>
          <li class="">  
          <a href="/categories/global-affairs">Global Affairs</a>  </li>
          <li class="">  
          <a href="/categories/health">Health</a>  </li>
          <li class="">  
          <a href="/categories/history">History</a>  </li>
          <li class="">  
          <a href="/categories/immigration">Immigration</a>  </li>
          <li class="">  
          <a href="/categories/labor">Labor</a>  </li>
          <li class="">  
          <a href="/categories/media">Media</a>  </li>
          <li class="">  
          <a href="/categories/national-security">National Security</a>  </li>
          <li class="">  
          <a href="/categories/native-affairs">Native Affairs</a>  </li>
          <li class="">  
          <a href="/categories/politics">Politics</a>  </li>
          <li class="">  
          <a href="/categories/schools-youth">Schools &amp; Youth</a>  </li>
          <li class="">  
          <a href="/categories/sports">Sports</a>  </li>
      </ul>    </div>
  
  
  
  
  
  
</div>
</section>
  </div>
		</div>
	</div>
  <div class="row hidebar hidebar-support">

    
    <section class="col-sm-12">
                  <a id="main-content"></a>
                  	<div class="article-title col-sm-6 col-sm-offset-3 col-xs-10 col-xs-offset-1">
			<h1 class="page-header">What You Need to Know About the Aftermath of the Racist Violence in Charlottesville</h1>
			<div class="subheading"><p>From murder charges to resignations, here’s the latest.</p></div>
      	</div>
                  <div class="col-sm-6 col-sm-offset-3 col-xs-10 col-xs-offset-1">
            </div>
                                        <div class="region region-content">
    <section id="block-system-main" class="block block-system clearfix">

      
  <div id="node-34756" class="node node-article node-promoted node-sticky clearfix">

  
        <div>
	  <div class="article-meta col-sm-6 col-sm-offset-3 col-xs-10 col-xs-offset-1">
		<span class="author-line"><a href="/writers/kenrya-rankin">Kenrya Rankin</a></span> 
		<span class="publish-date-time">&nbsp;<span class="date">Aug 14, 2017</span> <span class="time">11:47AM EDT</span></span>
	   </div>
   </div>
   <div class="primary-image col-sm-6 col-sm-offset-3 col-xs-10 col-xs-offset-1">
   					<picture  title="Seven year old Nyla-Fae Fox writes &quot;Love Wins&quot; in chalk at a makeshift memorial for Heather Heyer who was killed during yesterday&#039;s violence at the Unite the Right, rally August 13, 2017 in Charlottesville, Virginia." class="img-responsive">
<!--[if IE 9]><video style="display: none;"><![endif]-->
<source srcset="http://www.colorlines.com/sites/default/files/styles/article_lead_normal/public/images/articles/2017/08/charlottesville-aftermath-8-14-17.jpg?itok=Z-OxfgHs&amp;timestamp=1502727840 1x" media="(min-width:1200px)" />
<source srcset="http://www.colorlines.com/sites/default/files/styles/article_lead_normal/public/images/articles/2017/08/charlottesville-aftermath-8-14-17.jpg?itok=Z-OxfgHs&amp;timestamp=1502727840 1x" media="(min-width:992px)" />
<source srcset="http://www.colorlines.com/sites/default/files/styles/article_lead_normal/public/images/articles/2017/08/charlottesville-aftermath-8-14-17.jpg?itok=Z-OxfgHs&amp;timestamp=1502727840 1x" media="(min-width:768px)" />
<source srcset="http://www.colorlines.com/sites/default/files/styles/article_lead_mobile/public/images/articles/2017/08/charlottesville-aftermath-8-14-17.jpg?itok=vsI-6lRv&amp;timestamp=1502727840 1x" media="(min-width:480px)" />
<source srcset="http://www.colorlines.com/sites/default/files/styles/embedded_image/public/images/articles/2017/08/charlottesville-aftermath-8-14-17.jpg?itok=M0nCIriF&amp;timestamp=1502727840 1x" media="(max-width:479px)" />
<!--[if IE 9]></video><![endif]-->
<img  class="img-responsive" src="http://www.colorlines.com/sites/default/files/styles/embedded_image/public/images/articles/2017/08/charlottesville-aftermath-8-14-17.jpg?itok=M0nCIriF&amp;timestamp=1502727840" alt="Black girl writes on ground using chalk" title="Seven year old Nyla-Fae Fox writes &quot;Love Wins&quot; in chalk at a makeshift memorial for Heather Heyer who was killed during yesterday&#039;s violence at the Unite the Right, rally August 13, 2017 in Charlottesville, Virginia." />
</picture>					<div class="article-mediacredit">
				<span class="image-caption">Seven year old Nyla-Fae Fox writes "Love Wins" in chalk at a makeshift memorial for Heather Heyer who was killed during yesterday's violence at the Unite the Right, rally August 13, 2017 in Charlottesville, Virginia. The city of Charlottesville remains on edge following violence at the rally, which was held by white nationalists, neo-Nazis and members of the "alt-right."</span> <br /><span class="image-type">Photo: </span> <span class="image-credit">Win McNamee/Getty Images</span>			</div>
				</div>
      <div class="article-content col-sm-9 col-xs-12">
      
            <div class="col-sm-4 share-this" role="complementary">
      	 <section id="block-cl-share-cl-share" class="block block-cl-share clearfix">

      
  	<p class="h2">Share</p>
	<div class="social-icons">
		<div class="social-block">
			<!--<a href="mailto://?from=&subject=" class="email-share" title="Share via Email"><span class="email-link">&nbsp;</span></a>
			<span class="social-count">&nbsp;</span>-->
		</div>
		<!--<a class="social-share" title="Share on Instagram"><span class="instagram-link">&nbsp;</span></a>-->
		<div class="social-block">
			<a href="https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fwww.colorlines.com%2Farticles%2Fwhat-you-need-know-about-aftermath-racist-violence-charlottesville" class="social-share facebook" rel="nofollow" title="Share on Facebook"><span class="facebook-link">&nbsp;</span></a>
					</div>
		<div class="social-block">
			<a href="https://twitter.com/intent/tweet?url=http%3A%2F%2Fwww.colorlines.com%2Farticles%2Fwhat-you-need-know-about-aftermath-racist-violence-charlottesville&via=colorlines" class="social-share twitter" title="Tweet this"><span class="twitter-link" rel="nofollow">&nbsp;</span></a>
					</div>
			</div>
	
</section>
<section id="block-block-1" class="block block-block clearfix">

      
  <p> </p>

</section>
      </div>
            <div class="article-body col-sm-8 col-xs-12">
      <div class="field field-name-body field-type-text-with-summary field-label-hidden"><div class="field-items"><div class="field-item even"><p>On Saturday (August 12), White supremacists <a href="https://www.colorlines.com/articles/some-background-those-violent-white-supremacist-unite-right-actions-charlottesville" target="_blank">stormed</a> Charlottesville, Virginia, for a rally whose aftermath left several counter-protestors injured and <a href="http://thehill.com/homenews/news/346354-three-dead-after-violent-clashes-in-charlottesville" target="_blank">three dead</a>, including two Virginia State Police Department officers killed in a helicopter&nbsp;crash.</p>
<p>As Colorlines <a href="https://www.colorlines.com/articles/some-background-those-violent-white-supremacist-unite-right-actions-charlottesville" target="_blank">reported</a> over the&nbsp;weekend:</p>
<blockquote><p>Organized by a self-described “White advocate” and University of Virginia alum Jason Kessler, the rally was slated to be in protest of the pending removal and sale of a statue of Confederate general Robert E. Lee in a park that was renamed Emancipation Park in June. Just last month, Charlottesville was the site of a Ku Klux Klan rally that ended with the deployment of police tear gas. In attendance at today’s action were a range of White activists who promote or participate in racist terrorism including Neo Nazis, White supremacist biker gangs, the Ku Klux Klan, the National Socialist Movement, the Traditionalist Worker Party, the neo-Confederate League of the South, Identity Evropa and various figures from the so-called alt-right.&nbsp;…</p>
<p>After today’s “Unite the Right” action dispersed, a car in downtown Charlottesville rammed into a group of people, killing at least one and injuring 19. In a speech Trump gave after casualties were reported, the president said, ”We condemn in the strongest possible terms this egregious display of hatred, bigotry and violence on many sides, on many sides.” Critics said Trump was making a false equivalency between the mass of White nationalists assembled and people&nbsp;opposing them.</p>
</blockquote>
<p>There have been several developments in the hours since the rally. Here’s a quick&nbsp;rundown:</p>
<p><strong>Attorney General Jeff Sessions announced that the Department of Justice has opened a civil rights investigation into the violent rally.</strong> “I have talked with <span class="caps">FBI</span> Director Chris Wray, <span class="caps">FBI</span> agents on the scene, and law enforcement officials for the state of Virginia. The <span class="caps">FBI</span> has been supporting state and local authorities throughout the day. <span class="caps">U.S.</span> Attorney Rick Mountcastle has commenced a federal investigation and will have the full support of the Department of Justice. Justice will prevail,” Sessions said in a statement issued to press on&nbsp;Saturday.</p>
<p><strong>Sessions also appeared on Good Morning America (<span class="caps">GMA</span>) today (August 14), where he defended President Donald Trump’s statement on the events, in which he failed to call out the White supremacists for their actions. </strong>“His initial statement on this roundly and unequivocally condemned hatred and violence and bigotry. He called on our people to work together in community and in love and affection and not in hatred and violence,” Sessions says in the video below. “I’m sure he’ll talk again, maybe today, on this very subject. He cares about it&nbsp;deeply.”</p>
<p><iframe scrolling="no" src="http://abcnews.go.com/video/embed?id=49201717" height="360" width="640"></iframe></p><p><br /> </p>
<p><strong>James Alex Fields Jr., 20, has been charged with one count of second-degree murder, three counts of malicious wounding and one count of leaving the scene of an accident for driving his car into a crowd of counter-protestors on Saturday.</strong> The Ohio man killed Heather Heyer, a 32-year-old White woman, when he hit her with his silver Dodge Challenger, per <a href="http://www.npr.org/2017/08/13/543176250/charlottesville-attack-james-alex-fields-jr" target="_blank"><span class="caps">NPR</span></a>.</p>
<p>In his <a href="http://abcnews.go.com/Politics/trumps-attorney-general-evil-charlottesville-car-ramming-fits/story?id=49202191" target="_blank"><span class="caps">GMA</span> interview</a> this morning, Sessions said of the killing: “It does meet the definition of domestic terrorism in our statute. We are pursuing it in the [Department of Justice] in every way that we can make a&nbsp;case.”</p>
<p><strong>GoDaddy tweeted yesterday (August 13) that it has given White supremacist site The Daily Stormer 24 hours to move its domain after it posted the story below about&nbsp;Heyer.</strong></p>
<blockquote class="twitter-tweet" data-lang="en"><p dir="ltr" lang="en" xml:lang="en">.<a href="https://twitter.com/GoDaddy">@GoDaddy</a> you host The Daily Stormer&#8239;—&thinsp;they posted this on their site. Please retweet if you think this hate should be taken down &amp; banned. <a href="https://t.co/fqTtGoTbmn">pic.twitter.com/fqTtGoTbmn</a></p>
<p>— Amy Siskind (@Amy_Siskind) <a href="https://twitter.com/Amy_Siskind/status/896908664900009984">August 14,&nbsp;2017</a></p></blockquote>
<script async="" src="//platform.twitter.com/widgets.js" charset="“utf-8&quot;"></script><blockquote class="twitter-tweet" data-lang="en"><p dir="ltr" lang="en" xml:lang="en">We informed The Daily Stormer that they have 24 hours to move the domain to another provider, as they have violated our terms of&nbsp;service.</p>
<p>— GoDaddy (@GoDaddy) <a href="https://twitter.com/GoDaddy/status/896935462622957573">August 14,&nbsp;2017</a></p></blockquote>
<script async="" src="//platform.twitter.com/widgets.js" charset="“utf-8&quot;"></script><p> </p>
<p>As <a href="http://www.azcentral.com/story/news/local/scottsdale/2017/08/13/z-after-months-criticism-godaddy-kicks-out-neo-nazi-website-daily-stormer/563813001" target="_blank"><span class="caps">AZC</span>entral.com</a>  notes, the web services company has previously ignored criticism for providing the site—which the <a href="https://www.splcenter.org/fighting-hate/extremist-files/individual/andrew-anglin" target="_blank">Southern Poverty Law Center</a> says is “dedicated to spreading anti-Semitism, neo-Nazism, and white nationalism”—with a domain&nbsp;name.</p>
<p><strong>Merck <span class="caps">CEO</span> <a href="http://www.merck.com/about/leadership/executive-committee/home.html" target="_blank">Ken Frazier</a>, who is Black, resigned from Trump’s American Manufacturing Council following the rally.</strong> He tweeted the statement&nbsp;below:</p>
<blockquote class="twitter-tweet" data-lang="en"><p dir="ltr" lang="und" xml:lang="und"><a href="https://t.co/a1PNQZism5">pic.twitter.com/a1PNQZism5</a></p>
<p>— Merck (@Merck) <a href="https://twitter.com/Merck/status/897065338566791169">August 14,&nbsp;2017</a></p></blockquote>
<script async="" src="//platform.twitter.com/widgets.js" charset="“utf-8&quot;"></script><p><br />Trump responded via his favorite method of&nbsp;communication:</p>
<blockquote class="twitter-tweet" data-lang="en"><p dir="ltr" lang="en" xml:lang="en">Now that Ken Frazier of Merck Pharma has resigned from President&#8217;s Manufacturing Council,he will have more time to <span class="caps">LOWER</span> <span class="caps">RIPOFF</span> <span class="caps">DRUG</span> <span class="caps">PRICES</span>!</p>
<p>— Donald J. Trump (@realDonaldTrump) <a href="https://twitter.com/realDonaldTrump/status/897079051277537280">August 14,&nbsp;2017</a></p></blockquote>
<script async="" src="//platform.twitter.com/widgets.js" charset="“utf-8&quot;"></script><p> </p>
<p>Jon Favreau, a speechwriter for former President Barack Obama, took a different approach to his response, challenging others to quit the&nbsp;council:</p>
<blockquote class="twitter-tweet" data-lang="en"><p dir="ltr" lang="en" xml:lang="en">Ken Frazier resigned because the President of the United States refused to condemn white supremacists. What are the rest of you waiting for? <a href="https://t.co/yhBvcmf0Qc">https://t.co/yhBvcmf0Qc</a></p>
<p>— Jon Favreau (@jonfavs) <a href="https://twitter.com/jonfavs/status/897110759619960833">August 14,&nbsp;2017</a></p></blockquote>
<script async="" src="//platform.twitter.com/widgets.js" charset="utf-8"></script></div></div></div>                  <div class="article-tags">
      <div class="field field-name-field-cl-tag field-type-taxonomy-term-reference field-label-inline clearfix"><div class="field-label">Tags:&nbsp;</div><div class="field-items"><div class="field-item even"><a href="/tags/trump-presidency">Trump Presidency</a></div><div class="field-item odd"><a href="/tags/white-nationalism">White Nationalism</a></div><div class="field-item even"><a href="/tags/white-supremacy-1">White Supremacy</a></div><div class="field-item odd"><a href="/tags/unite-right">Unite The Right</a></div><div class="field-item even"><a href="/tags/charlottesville">Charlottesville</a></div><div class="field-item odd"><a href="/tags/politics-0">Politics</a></div><div class="field-item even"><a href="/tags/jeff-sessions">Jeff Sessions</a></div><div class="field-item odd"><a href="/tags/domestic-terrorism">domestic terrorism</a></div><div class="field-item even"><a href="/tags/department-justice-0">department of justice</a></div></div></div>      </div>
      <hr class="divider" />
	  <ul class="links list-inline"><li class="comment_forbidden first last"></li>
</ul>      <div class="clearfix"></div>
      </div>
      </div>
            <aside class="col-sm-3" role="complementary">
      	 <section id="block-views-front-page-banners-block-1" class="block block-views clearfix">

      
  <div class="view view-front-page-banners view-id-front_page_banners view-display-id-block_1 view-dom-id-f21f7e0a6bf8070fad54afcb1ef720ea">
        
  
  
      <div class="view-content">
        <a href="/donate/Colorlines">
	<picture  class="img-responsive">
<!--[if IE 9]><video style="display: none;"><![endif]-->
<source srcset="http://www.colorlines.com/sites/default/files/styles/banner_380/public/images/banners/23586-colorlines-ad-2.jpg?itok=zE4BUWce&amp;timestamp=1464832479 1x" media="(min-width:1200px)" />
<source srcset="http://www.colorlines.com/sites/default/files/styles/banner_380/public/images/banners/23586-colorlines-ad-2.jpg?itok=zE4BUWce&amp;timestamp=1464832479 1x" media="(min-width:992px)" />
<source srcset="http://www.colorlines.com/sites/default/files/styles/banner_380/public/images/banners/23586-colorlines-ad-2.jpg?itok=zE4BUWce&amp;timestamp=1464832479 1x" media="(min-width:768px)" />
<source srcset="http://www.colorlines.com/sites/default/files/styles/banner_700/public/images/banners/23586-colorlines-ad-2.jpg?itok=awaO8WsF&amp;timestamp=1464832479 1x" media="(min-width:480px)" />
<source srcset="http://www.colorlines.com/sites/default/files/styles/banner_380/public/images/banners/23586-colorlines-ad-2.jpg?itok=zE4BUWce&amp;timestamp=1464832479 1x" media="(max-width:479px)" />
<!--[if IE 9]></video><![endif]-->
<img  class="img-responsive" src="http://www.colorlines.com/sites/default/files/styles/banner_380/public/images/banners/23586-colorlines-ad-2.jpg?itok=zE4BUWce&amp;timestamp=1464832479" alt="Want more stories like this? Donate to Colorlines." title="" />
</picture></a>    </div>
  
  
  
  
  
  
</div>
</section>
<section id="block-apachesolr-search-mlt-002" class="block block-apachesolr-search clearfix">

        <h2 class="block-title">Related Articles</h2>
    
  <div class="view view-related-articles view-id-related_articles view-display-id-solr_mlt section-block view-dom-id-d8940974248e3a855f59f94b09bb6f76">
        
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first">
    	<div class="related entry-content">
						<div class="entry-img">
			<div class="field-content"><a href="/articles/some-background-those-violent-white-supremacist-unite-right-actions-charlottesville"><picture  class="img-responsive">
<!--[if IE 9]><video style="display: none;"><![endif]-->
<source srcset="http://www.colorlines.com/sites/default/files/styles/teaser_thumb/public/images/articles/2017/08/unite-right-81217.jpg?itok=2eTaM8b5&amp;timestamp=1502585760 1x" media="(min-width:480px)" />
<!--[if IE 9]></video><![endif]-->
<img  class="img-responsive" src="http://www.colorlines.com/sites/default/files/styles/teaser_thumb/public/images/articles/2017/08/unite-right-81217.jpg?itok=2eTaM8b5&amp;timestamp=1502585760" alt="A White man in sunglasses and a White shirt makes a slashing motion across his neck during the &quot;Unite the Right&quot; rally in Charlottesville, Virginia" title="" />
</picture></a></div>		</div>
				<p class="title">
			<span class="field-content"><a href="/articles/some-background-those-violent-white-supremacist-unite-right-actions-charlottesville">Some Background on Those Violent, White Supremacist &#039;Unite the Right&#039; Actions in Charlottesville </a></span>		</p>
	</div>
  </div>
  <div class="views-row views-row-2 views-row-even">
    	<div class="related entry-content">
						<div class="entry-img">
			<div class="field-content"><a href="/articles/jeff-sessions-no-more-doj-funding-sanctuary-cities"><picture  title="U.S. Attorney General Jeff Sessions (R) delivers remarks during the daily White House press briefing March 27, 2017, in Washington, DC. " class="img-responsive">
<!--[if IE 9]><video style="display: none;"><![endif]-->
<source srcset="http://www.colorlines.com/sites/default/files/styles/teaser_thumb/public/images/articles/2017/03/jeff-sessions-says-no-more-doj-money-sanctuary-cities-3-27-17.jpg?itok=7oRG_S1W&amp;timestamp=1490642516 1x" media="(min-width:480px)" />
<!--[if IE 9]></video><![endif]-->
<img  class="img-responsive" src="http://www.colorlines.com/sites/default/files/styles/teaser_thumb/public/images/articles/2017/03/jeff-sessions-says-no-more-doj-money-sanctuary-cities-3-27-17.jpg?itok=7oRG_S1W&amp;timestamp=1490642516" alt="Two White men" title="U.S. Attorney General Jeff Sessions (R) delivers remarks during the daily White House press briefing March 27, 2017, in Washington, DC. " />
</picture></a></div>		</div>
				<p class="title">
			<span class="field-content"><a href="/articles/jeff-sessions-no-more-doj-funding-sanctuary-cities">Jeff Sessions: No More DOJ Funding for Sanctuary Cities</a></span>		</p>
	</div>
  </div>
  <div class="views-row views-row-3 views-row-odd">
    	<div class="related entry-content">
						<div class="entry-img">
			<div class="field-content"><a href="/articles/jeff-sessions-recuses-himself-inquiry-trump-ties-russia"><picture  class="img-responsive">
<!--[if IE 9]><video style="display: none;"><![endif]-->
<source srcset="http://www.colorlines.com/sites/default/files/styles/teaser_thumb/public/images/articles/2017/04/sessions120710.jpg?itok=8c5v3u6c&amp;timestamp=1492527235 1x" media="(min-width:480px)" />
<!--[if IE 9]></video><![endif]-->
<img  class="img-responsive" src="http://www.colorlines.com/sites/default/files/styles/teaser_thumb/public/images/articles/2017/04/sessions120710.jpg?itok=8c5v3u6c&amp;timestamp=1492527235" alt="" title="" />
</picture></a></div>		</div>
				<p class="title">
			<span class="field-content"><a href="/articles/jeff-sessions-recuses-himself-inquiry-trump-ties-russia">Jeff Sessions Recuses Himself From Inquiry Into Trump Ties to Russia</a></span>		</p>
	</div>
  </div>
  <div class="views-row views-row-4 views-row-even">
    	<div class="related entry-content">
						<div class="entry-img">
			<div class="field-content"><a href="/articles/doj-reverses-ban-private-prisons-stocks-spike"><picture  title="Peter Macdiarmid/Getty" class="img-responsive">
<!--[if IE 9]><video style="display: none;"><![endif]-->
<source srcset="http://www.colorlines.com/sites/default/files/styles/teaser_thumb/public/images/articles/2017/02/prison-cell-072916.jpg?itok=mlMhgVT7&amp;timestamp=1487957827 1x" media="(min-width:480px)" />
<!--[if IE 9]></video><![endif]-->
<img  class="img-responsive" src="http://www.colorlines.com/sites/default/files/styles/teaser_thumb/public/images/articles/2017/02/prison-cell-072916.jpg?itok=mlMhgVT7&amp;timestamp=1487957827" alt="Peter Macdiarmid/Getty" title="Peter Macdiarmid/Getty" />
</picture></a></div>		</div>
				<p class="title">
			<span class="field-content"><a href="/articles/doj-reverses-ban-private-prisons-stocks-spike">DOJ Reverses Ban on Private Prisons, Stocks Spike</a></span>		</p>
	</div>
  </div>
  <div class="views-row views-row-5 views-row-odd views-row-last">
    	<div class="related entry-content">
						<div class="entry-img">
			<div class="field-content"><a href="/articles/how-civil-rights-groups-feel-about-sessions-confirmation-9-tweets"><picture  title="U.S. President Donald Trump (2nd R) watches as Jeff Sessions (L) is sworn-in as the new U.S. Attorney General by U.S. Vice President Mike Pence (R) in the Oval Office of the White House February 9, 2017, in Washington, DC." class="img-responsive">
<!--[if IE 9]><video style="display: none;"><![endif]-->
<source srcset="http://www.colorlines.com/sites/default/files/styles/teaser_thumb/public/images/articles/2017/02/sessions-confirmed-sworn-2-9-17.jpg?itok=7YU6Rt9G&amp;timestamp=1486658895 1x" media="(min-width:480px)" />
<!--[if IE 9]></video><![endif]-->
<img  class="img-responsive" src="http://www.colorlines.com/sites/default/files/styles/teaser_thumb/public/images/articles/2017/02/sessions-confirmed-sworn-2-9-17.jpg?itok=7YU6Rt9G&amp;timestamp=1486658895" alt="Three White men and White woman stand in Oval Office." title="U.S. President Donald Trump (2nd R) watches as Jeff Sessions (L) is sworn-in as the new U.S. Attorney General by U.S. Vice President Mike Pence (R) in the Oval Office of the White House February 9, 2017, in Washington, DC." />
</picture></a></div>		</div>
				<p class="title">
			<span class="field-content"><a href="/articles/how-civil-rights-groups-feel-about-sessions-confirmation-9-tweets">How Civil Rights Groups Feel About Sessions&#039; Confirmation in 9 Tweets</a></span>		</p>
	</div>
  </div>
    </div>
  
  
  
  
  
  
</div>
</section>
<section id="block-views-front-page-banners-block-2" class="block block-views clearfix">

      
  <div class="view view-front-page-banners view-id-front_page_banners view-display-id-block_2 view-dom-id-1f9a71749a88428066961cfbe7bcc35e">
        
  
  
      <div class="view-content">
        <a href="https://facingrace.raceforward.org">
	<picture  class="img-responsive">
<!--[if IE 9]><video style="display: none;"><![endif]-->
<source srcset="http://www.colorlines.com/sites/default/files/styles/banner_380/public/images/banners/33351-facing-race-2018-front.jpg?itok=30A7Mut1&amp;timestamp=1496901274 1x" media="(min-width:1200px)" />
<source srcset="http://www.colorlines.com/sites/default/files/styles/banner_380/public/images/banners/33351-facing-race-2018-front.jpg?itok=30A7Mut1&amp;timestamp=1496901274 1x" media="(min-width:992px)" />
<source srcset="http://www.colorlines.com/sites/default/files/styles/banner_380/public/images/banners/33351-facing-race-2018-front.jpg?itok=30A7Mut1&amp;timestamp=1496901274 1x" media="(min-width:768px)" />
<source srcset="http://www.colorlines.com/sites/default/files/styles/banner_700/public/images/banners/33351-facing-race-2018-front.jpg?itok=hYupE54q&amp;timestamp=1496901274 1x" media="(min-width:480px)" />
<source srcset="http://www.colorlines.com/sites/default/files/styles/banner_380/public/images/banners/33351-facing-race-2018-front.jpg?itok=30A7Mut1&amp;timestamp=1496901274 1x" media="(max-width:479px)" />
<!--[if IE 9]></video><![endif]-->
<img  class="img-responsive" src="http://www.colorlines.com/sites/default/files/styles/banner_380/public/images/banners/33351-facing-race-2018-front.jpg?itok=30A7Mut1&amp;timestamp=1496901274" alt="Background: Line drawings of fist, elevated train, buildings, and flowers. Text: Facing Race. November 8-10, 2018. Presented by Race Forward. Learn More." title="" />
</picture></a>    </div>
  
  
  
  
  
  
</div>
</section>
      </aside>
        <!--<div class="article-tags"><div class="field field-name-field-cl-tag field-type-taxonomy-term-reference field-label-inline clearfix"><div class="field-label">Tags:&nbsp;</div><div class="field-items"><div class="field-item even"><a href="/tags/trump-presidency">Trump Presidency</a></div><div class="field-item odd"><a href="/tags/white-nationalism">White Nationalism</a></div><div class="field-item even"><a href="/tags/white-supremacy-1">White Supremacy</a></div><div class="field-item odd"><a href="/tags/unite-right">Unite The Right</a></div><div class="field-item even"><a href="/tags/charlottesville">Charlottesville</a></div><div class="field-item odd"><a href="/tags/politics-0">Politics</a></div><div class="field-item even"><a href="/tags/jeff-sessions">Jeff Sessions</a></div><div class="field-item odd"><a href="/tags/domestic-terrorism">domestic terrorism</a></div><div class="field-item even"><a href="/tags/department-justice-0">department of justice</a></div></div></div></div>-->

</div>

</section>
  </div>
    </section>

    
  </div>
</div>
</div><!-- /.main-container /.container -->
<footer class="footer hidebar">
	<div class="container">
		<div class="row">
				

			<div class="footer-element statement col-md-5 col-sm-9 col-xs-12">
				<p><img class="text-logo" src="/sites/all/themes/cl_new/images/colorlines_on_black.png" alt="Colorlines"/> is a daily news site where race matters, featuring award-winning investigative reporting and news analysis.</p>
				<p><img class="text-logo" src="/sites/all/themes/cl_new/images/colorlines_on_black.png" alt="Colorlines"/> is published by <a href="https://www.raceforward.org" class="external">Race Forward</a>, a national organization that advances racial justice through research, media and practice.</p>
			</div>

			<div class="footer-element footer-links col-md-2 col-sm-3 col-xs-12">
				<ul>
			        <li><a href="/staff">Masthead</a></li>
			        <li><a href="/contact">Contact</a></li>
			        <li><a href="/submissions">Submissions</a></li>
			        <li><a href="/press">Press</a></li>
			        <li><a href="/privacy">Privacy</a></li>
			        <li class="ToS"><a href="/terms">Terms of Service</a></li>
			    </ul>
			</div>

			<div class="footer-element copyright col-md-5 col-sm-12 col-xs-12">
			    <p class="copyright-line"><span>©&nbsp;<img class="footer-logo" src="/sites/all/themes/cl_new/images/colorlines_on_black.png" alt="Colorlines"/> 2015</p>
			    <p class="footer-donate sub-copyright col-xs-6">
			    	<a href="https://www.colorlines.com/donate" class="external"><img src="/sites/all/themes/cl_new/images/icons/donate.svg" alt="small credit card with heart" /><br />
			    	Donate</a>
			    </p>
			    <p class="footer-subscribe sub-copyright col-xs-6">
			    	<a href="https://www.colorlines.com/getemails"><img src="/sites/all/themes/cl_new/images/icons/subscribe.svg" alt="email icon" /><br />Subscribe</a>
			    </p>
			</div>

		</div>
	</div>
</footer>
    <div class="region region-page-bottom">
    <script type="text/javascript">
  var _sf_async_config=Drupal.settings.chartbeat;
  (function(){
    function loadChartbeat() {
      window._sf_endpt=(new Date()).getTime();
      var e = document.createElement('script');
      e.setAttribute('language', 'javascript');
      e.setAttribute('type', 'text/javascript');
      e.setAttribute('src',
         (("https:" == document.location.protocol) ? "https://s3.amazonaws.com/" : "http://") +
         "static.chartbeat.com/js/chartbeat.js");
      document.body.appendChild(e);
    }
    var oldonload = window.onload;
    window.onload = (typeof window.onload != 'function') ?
       loadChartbeat : function() { oldonload(); loadChartbeat(); };
  })();
</script>  </div>
<script src="http://www.colorlines.com/sites/default/files/js/js_7Ukqb3ierdBEL0eowfOKzTkNu-Le97OPm-UqTS5NENU.js"></script>
<script>/*<![CDATA[*/(function(w,a,b,d,s){w[a]=w[a]||{};w[a][b]=w[a][b]||{q:[],track:function(r,e,t){this.q.push({r:r,e:e,t:t||+new Date});}};var e=d.createElement(s);var f=d.getElementsByTagName(s)[0];e.async=1;e.src='//act.colorlines.com/cdnr/58/acton/bn/tracker/1069';f.parentNode.insertBefore(e,f);})(window,'ActOn','Beacon',document,'script');ActOn.Beacon.track();/*]]>*/</script>
<script src="http://www.colorlines.com/sites/default/files/js/js_L50O_PWoAuMOxVjnzZCkNSSmI0kFwhZsO1_KS8WnGKw.js"></script>
<script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.nr-data.net","licenseKey":"18de463c0f","applicationID":"8473752","transactionName":"NQBTYhQHW0tZUUcMXQxKZEQPSVxWXFdLS0IKFQ==","queueTime":0,"applicationTime":5,"atts":"GUdQFFwdSEU=","errorBeacon":"bam.nr-data.net","agent":""}</script></body>
</html>
