<!DOCTYPE html>
<html lang="en" dir="ltr"
  xmlns:fb="http://ogp.me/ns/fb#"
  xmlns:og="http://ogp.me/ns#"
  xmlns:article="http://ogp.me/ns/article#"
  xmlns:book="http://ogp.me/ns/book#"
  xmlns:profile="http://ogp.me/ns/profile#"
  xmlns:video="http://ogp.me/ns/video#"
  xmlns:product="http://ogp.me/ns/product#">
<head>
  <link rel="profile" href="http://www.w3.org/1999/xhtml/vocab" />
  <meta name="viewport" content="width=device-width, initial-scale=1.0">
  <meta charset="utf-8" /><script type="text/javascript">window.NREUM||(NREUM={}),__nr_require=function(e,n,t){function r(t){if(!n[t]){var o=n[t]={exports:{}};e[t][0].call(o.exports,function(n){var o=e[t][1][n];return r(o||n)},o,o.exports)}return n[t].exports}if("function"==typeof __nr_require)return __nr_require;for(var o=0;o<t.length;o++)r(t[o]);return r}({1:[function(e,n,t){function r(){}function o(e,n,t){return function(){return i(e,[c.now()].concat(u(arguments)),n?null:this,t),n?void 0:this}}var i=e("handle"),a=e(2),u=e(3),f=e("ee").get("tracer"),c=e("loader"),s=NREUM;"undefined"==typeof window.newrelic&&(newrelic=s);var p=["setPageViewName","setCustomAttribute","setErrorHandler","finished","addToTrace","inlineHit","addRelease"],d="api-",l=d+"ixn-";a(p,function(e,n){s[n]=o(d+n,!0,"api")}),s.addPageAction=o(d+"addPageAction",!0),s.setCurrentRouteName=o(d+"routeName",!0),n.exports=newrelic,s.interaction=function(){return(new r).get()};var m=r.prototype={createTracer:function(e,n){var t={},r=this,o="function"==typeof n;return i(l+"tracer",[c.now(),e,t],r),function(){if(f.emit((o?"":"no-")+"fn-start",[c.now(),r,o],t),o)try{return n.apply(this,arguments)}finally{f.emit("fn-end",[c.now()],t)}}}};a("setName,setAttribute,save,ignore,onEnd,getContext,end,get".split(","),function(e,n){m[n]=o(l+n)}),newrelic.noticeError=function(e){"string"==typeof e&&(e=new Error(e)),i("err",[e,c.now()])}},{}],2:[function(e,n,t){function r(e,n){var t=[],r="",i=0;for(r in e)o.call(e,r)&&(t[i]=n(r,e[r]),i+=1);return t}var o=Object.prototype.hasOwnProperty;n.exports=r},{}],3:[function(e,n,t){function r(e,n,t){n||(n=0),"undefined"==typeof t&&(t=e?e.length:0);for(var r=-1,o=t-n||0,i=Array(o<0?0:o);++r<o;)i[r]=e[n+r];return i}n.exports=r},{}],4:[function(e,n,t){n.exports={exists:"undefined"!=typeof window.performance&&window.performance.timing&&"undefined"!=typeof window.performance.timing.navigationStart}},{}],ee:[function(e,n,t){function r(){}function o(e){function n(e){return e&&e instanceof r?e:e?f(e,u,i):i()}function t(t,r,o,i){if(!d.aborted||i){e&&e(t,r,o);for(var a=n(o),u=m(t),f=u.length,c=0;c<f;c++)u[c].apply(a,r);var p=s[y[t]];return p&&p.push([b,t,r,a]),a}}function l(e,n){v[e]=m(e).concat(n)}function m(e){return v[e]||[]}function w(e){return p[e]=p[e]||o(t)}function g(e,n){c(e,function(e,t){n=n||"feature",y[t]=n,n in s||(s[n]=[])})}var v={},y={},b={on:l,emit:t,get:w,listeners:m,context:n,buffer:g,abort:a,aborted:!1};return b}function i(){return new r}function a(){(s.api||s.feature)&&(d.aborted=!0,s=d.backlog={})}var u="nr@context",f=e("gos"),c=e(2),s={},p={},d=n.exports=o();d.backlog=s},{}],gos:[function(e,n,t){function r(e,n,t){if(o.call(e,n))return e[n];var r=t();if(Object.defineProperty&&Object.keys)try{return Object.defineProperty(e,n,{value:r,writable:!0,enumerable:!1}),r}catch(i){}return e[n]=r,r}var o=Object.prototype.hasOwnProperty;n.exports=r},{}],handle:[function(e,n,t){function r(e,n,t,r){o.buffer([e],r),o.emit(e,n,t)}var o=e("ee").get("handle");n.exports=r,r.ee=o},{}],id:[function(e,n,t){function r(e){var n=typeof e;return!e||"object"!==n&&"function"!==n?-1:e===window?0:a(e,i,function(){return o++})}var o=1,i="nr@id",a=e("gos");n.exports=r},{}],loader:[function(e,n,t){function r(){if(!x++){var e=h.info=NREUM.info,n=d.getElementsByTagName("script")[0];if(setTimeout(s.abort,3e4),!(e&&e.licenseKey&&e.applicationID&&n))return s.abort();c(y,function(n,t){e[n]||(e[n]=t)}),f("mark",["onload",a()+h.offset],null,"api");var t=d.createElement("script");t.src="https://"+e.agent,n.parentNode.insertBefore(t,n)}}function o(){"complete"===d.readyState&&i()}function i(){f("mark",["domContent",a()+h.offset],null,"api")}function a(){return E.exists&&performance.now?Math.round(performance.now()):(u=Math.max((new Date).getTime(),u))-h.offset}var u=(new Date).getTime(),f=e("handle"),c=e(2),s=e("ee"),p=window,d=p.document,l="addEventListener",m="attachEvent",w=p.XMLHttpRequest,g=w&&w.prototype;NREUM.o={ST:setTimeout,SI:p.setImmediate,CT:clearTimeout,XHR:w,REQ:p.Request,EV:p.Event,PR:p.Promise,MO:p.MutationObserver};var v=""+location,y={beacon:"bam.nr-data.net",errorBeacon:"bam.nr-data.net",agent:"js-agent.newrelic.com/nr-1059.min.js"},b=w&&g&&g[l]&&!/CriOS/.test(navigator.userAgent),h=n.exports={offset:u,now:a,origin:v,features:{},xhrWrappable:b};e(1),d[l]?(d[l]("DOMContentLoaded",i,!1),p[l]("load",r,!1)):(d[m]("onreadystatechange",o),p[m]("onload",r)),f("mark",["firstbyte",u],null,"api");var x=0,E=e(4)},{}]},{},["loader"]);</script>
  <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<link rel="shortcut icon" href="https://www.colorlines.com/sites/all/themes/cl_new/favicon.ico" type="image/vnd.microsoft.icon" />
<script>var _sf_startpt=(new Date()).getTime();</script>
<meta name="description" content="Fully 60 percent of the women being held in jails have not been convicted of a crime." />
<meta name="news_keywords" content="Criminal Justice Reform, Mass Incarceration, Criminalization, Criminal Justice, Prison Policy Initiative, Campaign for Smart Justice, Gender &amp; Sexuality, Immigration" />
<link rel="canonical" href="https://www.colorlines.com/articles/new-report-delves-mass-incarceration-women" />
<meta name="generator" content="Drupal 7 (http://drupal.org)" />
<link rel="shortlink" href="https://www.colorlines.com/node/35996" />
<meta property="og:site_name" content="Colorlines" />
<meta property="og:title" content="New Report Delves Into the Mass Incarceration of Women" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://www.colorlines.com/articles/new-report-delves-mass-incarceration-women" />
<meta property="og:description" content="Fully 60 percent of the women being held in jails have not been convicted of a crime." />
<meta property="og:image" content="https://www.colorlines.com/sites/default/files/styles/article_lead_normal/public/images/articles/2017/10/mass-incarceration-women-pie-lead-10-120-17.jpg?itok=siMb_JfW" />
<meta property="og:image" content="https://www.colorlines.com/sites/default/files/styles/article_lead_normal/public/images/articles/2017/10/mass-incarceration-women-pie-10-120-17.png?itok=PIccx65C" />
<meta property="og:updated_time" content="2017-10-20T16:57:04-04:00" />
<meta property="og:image:width" content="640" />
<meta property="og:image:width" content="640" />
<meta property="og:image:height" content="420" />
<meta property="og:image:height" content="480" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:creator" content="@colorlines" />
<meta name="twitter:site" content="@Colorlines" />
<meta name="twitter:image" content="https://www.colorlines.com/sites/default/files/styles/twitter/public/images/articles/2017/10/mass-incarceration-women-pie-lead-10-120-17.jpg?itok=rvhdKlZY" />
<meta name="twitter:url" content="https://www.colorlines.com/articles/new-report-delves-mass-incarceration-women" />
<meta name="twitter:title" content="New Report Delves Into the Mass Incarceration of Women" />
<meta name="twitter:image:width" content="800, 800" />
<meta name="twitter:description" content="Fully 60 percent of the women being held in jails have not been convicted of a crime." />
<meta name="twitter:image:height" content="400, 400" />
<meta property="article:author" content="Kenrya Rankin" />
<meta name="twitter:image:alt" content="Chainlink fence," />
<meta property="article:publisher" content="https://www.facebook.com/colorlines" />
<meta property="article:tag" content="Criminal Justice Reform" />
<meta property="article:tag" content="Mass Incarceration" />
<meta property="article:tag" content="Criminalization" />
<meta property="article:tag" content="Criminal Justice" />
<meta property="article:tag" content="Prison Policy Initiative" />
<meta property="article:tag" content="Campaign for Smart Justice" />
<meta property="article:tag" content="Gender &amp; Sexuality" />
<meta property="article:tag" content="Immigration" />
<meta property="article:published_time" content="2017-10-20T11:34:55-04:00" />
<meta property="article:modified_time" content="2017-10-20T16:57:04-04:00" />
<meta itemprop="name" content="New Report Delves Into the Mass Incarceration of Women" />
<meta itemprop="image" content="https://www.colorlines.com/sites/default/files/styles/article_lead_normal/public/images/articles/2017/10/mass-incarceration-women-pie-lead-10-120-17.jpg?itok=siMb_JfW" />
<meta itemprop="description" content="Fully 60 percent of the women being held in jails have not been convicted of a crime." />
<meta name="dcterms.title" content="New Report Delves Into the Mass Incarceration of Women" />
<meta name="dcterms.creator" content="Kenrya Rankin" />
<meta name="dcterms.description" content="Fully 60 percent of the women being held in jails have not been convicted of a crime." />
<meta name="dcterms.date" content="2017-10-20T11:34-04:00" />
<meta name="dcterms.type" content="Text" />
<meta name="dcterms.format" content="text/html" />
<meta name="dcterms.identifier" content="https://www.colorlines.com/articles/new-report-delves-mass-incarceration-women" />
  <title>New Report Delves Into the Mass Incarceration of Women | Colorlines</title>
  <link type="text/css" rel="stylesheet" href="https://www.colorlines.com/sites/default/files/css/css_lQaZfjVpwP_oGNqdtWCSpJT1EMqXdMiU84ekLLxQnc4.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://www.colorlines.com/sites/default/files/css/css_RNDgcz7lHAq_ittdaz7sP7l7eOXMqhHVFJ3lL-hb2X8.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://www.colorlines.com/sites/default/files/css/css_q_vJTLIhRzIz7tkz9l3HsBKnUjYzNqBIAefH9AE7qIA.css" media="all" />
<link type="text/css" rel="stylesheet" href="//cdn.jsdelivr.net/bootstrap/3.0.2/css/bootstrap.min.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://www.colorlines.com/sites/default/files/css/css_HQJ6KqQJTozRL-sMeS4Tmxyx7lL5dchPKFV3xrp-Ztk.css" media="all" />
  <!-- HTML5 element support for IE6-8 -->
  <!--[if lt IE 9]>
    <script src="https://cdn.jsdelivr.net/html5shiv/3.7.3/html5shiv-printshiv.min.js"></script>
  <![endif]-->
  <script src="https://www.colorlines.com/sites/default/files/js/js_WkOMkSyjg9rxsesVK2mUAVX_dhZTWbIE6jpIzuL-ygM.js"></script>
<script src="//cdn.jsdelivr.net/bootstrap/3.0.2/js/bootstrap.min.js"></script>
<script>document.createElement( "picture" );</script>
<script src="https://www.colorlines.com/sites/default/files/js/js_gPqjYq7fqdMzw8-29XWQIVoDSWTmZCGy9OqaHppNxuQ.js"></script>
<script>(function(i,s,o,g,r,a,m){i["GoogleAnalyticsObject"]=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,"script","https://www.google-analytics.com/analytics.js","ga");ga("create", "UA-61903354-1", {"cookieDomain":"auto"});ga("set", "anonymizeIp", true);ga("set", "dimension1", "Kenrya Rankin");ga("set", "dimension2", "Immigration, Criminal Justice, Gender \u0026amp; Sexuality");ga("set", "dimension3", "Criminal Justice Reform, Mass Incarceration, Criminalization, Criminal Justice, Prison Policy Initiative, Campaign for Smart Justice, Gender \u0026amp; Sex");if (window.location.search.indexOf("?ref") == 0) {
	refType = window.location.search.substr(window.location.search.indexOf("?ref") +5, window.location.search.length);
	try {
		ga('send', {
			'hitType': 'event',
			'eventCategory': 'Referral Link',
			'eventAction': 'Click through',
			'eventLabel': refType,
			'page': location.href
		});
		if (window.location.search.indexOf("&") < 1) {
			history.replaceState({},"", window.location.pathname);
		}
	} catch (e) {
	}
}ga("send", "pageview");</script>
<script src="https://www.colorlines.com/sites/default/files/js/js_zMSo7bJ_u_gxPmqEvQ_IO9Qkfm-uBue9eIgCELHR_KA.js"></script>
<script src="//use.typekit.net/xdd4fmq.js"></script>
<script>try{Typekit.load();}catch(e){}</script>
<script src="https://www.colorlines.com/sites/default/files/js/js_c-dznUuNHtbDPBoiLTKse1YG2FMOH9atbWwtqWYc01Q.js"></script>
<script>jQuery.extend(Drupal.settings, {"basePath":"\/","pathPrefix":"","ajaxPageState":{"theme":"cl_new","theme_token":"LoYRyteC-d70cPHPf6k8W84pz_tEhvZFwYrVUcUS47o","js":{"sites\/all\/modules\/picture\/picturefill2\/picturefill.min.js":1,"sites\/all\/modules\/picture\/picture.min.js":1,"0":1,"sites\/all\/themes\/bootstrap\/js\/bootstrap.js":1,"sites\/all\/modules\/jquery_update\/replace\/jquery\/1.10\/jquery.min.js":1,"misc\/jquery.once.js":1,"misc\/drupal.js":1,"\/\/cdn.jsdelivr.net\/bootstrap\/3.0.2\/js\/bootstrap.min.js":1,"1":1,"sites\/all\/modules\/google_analytics\/googleanalytics.js":1,"2":1,"sites\/all\/modules\/custom\/rf_donation\/rf_donation.js":1,"\/\/use.typekit.net\/xdd4fmq.js":1,"3":1,"sites\/all\/themes\/cl_new\/bootstrap\/js\/affix.js":1,"sites\/all\/themes\/cl_new\/bootstrap\/js\/alert.js":1,"sites\/all\/themes\/cl_new\/bootstrap\/js\/button.js":1,"sites\/all\/themes\/cl_new\/bootstrap\/js\/carousel.js":1,"sites\/all\/themes\/cl_new\/bootstrap\/js\/collapse.js":1,"sites\/all\/themes\/cl_new\/bootstrap\/js\/dropdown.js":1,"sites\/all\/themes\/cl_new\/bootstrap\/js\/modal.js":1,"sites\/all\/themes\/cl_new\/bootstrap\/js\/tooltip.js":1,"sites\/all\/themes\/cl_new\/bootstrap\/js\/popover.js":1,"sites\/all\/themes\/cl_new\/bootstrap\/js\/scrollspy.js":1,"sites\/all\/themes\/cl_new\/bootstrap\/js\/tab.js":1,"sites\/all\/themes\/cl_new\/bootstrap\/js\/transition.js":1,"sites\/all\/themes\/cl_new\/js\/readmore\/readmore.min.js":1,"sites\/all\/themes\/cl_new\/js\/scrollbar\/jquery.mCustomScrollbar.concat.min.js":1,"sites\/all\/themes\/cl_new\/js\/general.js":1,"sites\/all\/themes\/cl_new\/js\/jquery.bootstrap-autohidingnavbar.min.js":1,"sites\/all\/themes\/cl_new\/cl_colorbox\/colorbox_cl_colorbox.js":1},"css":{"modules\/system\/system.base.css":1,"sites\/all\/modules\/date\/date_api\/date.css":1,"sites\/all\/modules\/date\/date_popup\/themes\/datepicker.1.7.css":1,"modules\/field\/theme\/field.css":1,"modules\/node\/node.css":1,"sites\/all\/modules\/picture\/picture_wysiwyg.css":1,"sites\/all\/modules\/views\/css\/views.css":1,"sites\/all\/modules\/chartbeat\/chartbeat.css":1,"sites\/all\/modules\/ctools\/css\/ctools.css":1,"sites\/all\/modules\/typogrify\/typogrify.css":1,"sites\/all\/modules\/custom\/rf_donation\/rf_donation.css":1,"\/\/cdn.jsdelivr.net\/bootstrap\/3.0.2\/css\/bootstrap.min.css":1,"sites\/all\/themes\/bootstrap\/css\/3.0.2\/overrides.min.css":1,"sites\/all\/themes\/cl_new\/less\/style.less":1,"sites\/all\/themes\/cl_new\/js\/scrollbar\/jquery.mCustomScrollbar.css":1,"sites\/all\/themes\/cl_new\/cl_colorbox\/colorbox_cl_colorbox.css":1}},"chartbeat":{"uid":9488,"domain":"www.colorlines.com","useCanonical":true,"noCookies":true},"googleanalytics":{"trackOutbound":1,"trackMailto":1,"trackDownload":1,"trackDownloadExtensions":"7z|aac|arc|arj|asf|asx|avi|bin|csv|doc(x|m)?|dot(x|m)?|exe|flv|gif|gz|gzip|hqx|jar|jpe?g|js|mp(2|3|4|e?g)|mov(ie)?|msi|msp|pdf|phps|png|ppt(x|m)?|pot(x|m)?|pps(x|m)?|ppam|sld(x|m)?|thmx|qtm?|ra(m|r)?|sea|sit|tar|tgz|torrent|txt|wav|wma|wmv|wpd|xls(x|m|b)?|xlt(x|m)|xlam|xml|z|zip"},"urlIsAjaxTrusted":{"\/articles\/new-report-delves-mass-incarceration-women":true},"bootstrap":{"anchorsFix":1,"anchorsSmoothScrolling":1,"formHasError":1,"popoverEnabled":1,"popoverOptions":{"animation":1,"html":0,"placement":"right","selector":"","trigger":"click","triggerAutoclose":1,"title":"","content":"","delay":0,"container":"body"},"tooltipEnabled":1,"tooltipOptions":{"animation":1,"html":0,"placement":"auto left","selector":"","trigger":"hover focus","delay":0,"container":"body"}}});</script>
</head>
<body class="navbar-is-fixed-top html not-front not-logged-in no-sidebars page-node page-node- page-node-35996 node-type-article">
  <div id="skip-link">
    <a href="#main-content" class="element-invisible element-focusable">Skip to main content</a>
  </div>
    <header id="navbar" role="banner" class="hidebar navbar navbar-fixed-top navbar-default">
  <div class="container">
    <div class="navbar-header">
      <!-- .btn-navbar is used as the toggle for collapsed navbar content -->
      <div class="header-divider menu-button-box col-sm-1 col-xs-2">
      <button type="button" class="hidebar-toggle">
        <span class="sr-only">Toggle navigation</span>
        <span class="icon-bar"></span>
        <span class="icon-bar"></span>
        <span class="icon-bar"></span>
        <span class="menu-name hidden-xs visible-sm visible-md  visible-lg">
        	Menu
        </span>
      </button>
      </div>
      
      <div class="name-brand header-divider col-md-8 col-sm-11 col-xs-10">
          <div class="col-xs-8 header-divider header-logo-container"><a class="name navbar-brand" href="/" title="Home"><img class="header-logo" src="/sites/all/themes/cl_new/images/colorlines_on_white.png" alt="Colorlines"/></a></div>
          <div class="published-by col-xs-4">
          <div>Published by <br /><a href="https://www.raceforward.org" class="external"><img src="/sites/all/themes/cl_new/images/race_forward_micro_black.png" alt="Race Forward" /></a></div></div>
	    </div>
	  <div class="social-media-links header-divider hidden-sm hidden-xs col-md-1"><a href="https://instagram.com/colorlinesnews" class="external"><img src="/sites/all/themes/cl_new/images/icons/link-instagram.svg" alt="Follow us on Instagram" /></a><a href="https://www.facebook.com/colorlines" class="external"><img src="/sites/all/themes/cl_new/images/icons/link-facebook.svg" alt="Like us on Facebook" /></a><a href="https://twitter.com/colorlines" class="external"><img src="/sites/all/themes/cl_new/images/icons/link-twitter.svg" alt="Follow us on Twitter" /></a>
	  <br />Connect</div>
	  <div class="donate-link header-divider hidden-sm hidden-xs col-md-1"><a href="https://www.colorlines.com/donate" class="external"><img src="/sites/all/themes/cl_new/images/icons/donate.svg" alt="small credit card with heart" /><br />Donate</a></div>
	  <div class="subscribe-link header-divider hidden-sm hidden-xs col-md-1"><a href="https://www.colorlines.com/getemails"><img src="/sites/all/themes/cl_new/images/icons/subscribe.svg" alt="email icon" /><br />Subscribe</a></div>
	 <div class="hot-search">
	           <nav role="navigation" class="col-sm-10 col-xs-12 hot-nav">
          	<div class="hot-topics-label hidden-xs col-md-2">Hot Topics</div>
              <div class="region region-navigation">
    <section id="block-views-topics-menu-new-block-1" class="block block-views clearfix">

      
  <div class="view view-topics-menu-new view-id-topics_menu_new view-display-id-block_1 view-dom-id-cdd2dcaf45493f24f3aff7f3faee0bb2">
        
  
  
      <div class="view-content">
      <div class="hot">    <ul>          <li class="cl-term cl-0">  
          <a href="/categories/arts-culture">Arts &amp; Culture</a>  </li>
          <li class="cl-term cl-1">  
          <a href="/tags/criminalization">Criminalization</a>  </li>
          <li class="cl-term cl-2">  
          <a href="/categories/trump-presidency">Trump Presidency</a>  </li>
          <li class="cl-term cl-3">  
          <a href="/categories/gender-sexuality">Gender &amp; Sexuality</a>  </li>
          <li class="cl-term cl-4">  
          <a href="/tags/islamophobia">Islamophobia</a>  </li>
      </ul></div>    </div>
  
  
  
  
  
  
</div>
</section>
  </div>
        </nav>
	  	  	  <div class="search-container col-xs-12 col-sm-12 col-md-2">
	  	  <div class="region region-search">
    <section id="block-search-form" class="block block-search clearfix">

      
  <form class="form-search content-search" action="/articles/new-report-delves-mass-incarceration-women" method="post" id="search-block-form" accept-charset="UTF-8"><div><div>
      <h2 class="element-invisible">Search form</h2>
    <div class="input-group"><input title="Enter the terms you wish to search for." placeholder="SEARCH" class="form-control form-text" type="text" id="edit-search-block-form--2" name="search_block_form" value="" size="15" maxlength="128" /><span class="input-group-btn"><button type="submit" class="btn btn-primary"><span class="icon glyphicon glyphicon-search" aria-hidden="true"></span></button></span></div><div class="form-actions form-wrapper form-group" id="edit-actions"><button class="element-invisible btn btn-primary form-submit" type="submit" id="edit-submit" name="op" value="Search">Search</button>
</div><input type="hidden" name="form_build_id" value="form-tG2MSRNrYNPgtEDrURIJyPY-tfQygZB5cdD41MXlD5g" />
<input type="hidden" name="form_id" value="search_block_form" />
<input type="hidden" name="solrsort" value="ds_created desc" />
</div>
</div></form>
</section>
  </div>
	  </div>
	  	  </div>
    </div>
  </div>
</header>
<div class="main-container container">

  <header role="banner" id="page-header">
    
      </header> <!-- /#page-header -->
	<div class="hidden-sidebar sidebar-hidden">
		<div class="inner-sidebar">
			<!--<div id="close-menu">Close Menu</div>-->
			<nav role="navigation">
				<a href="/" alt="Home">Home</a>&nbsp;&nbsp;|&nbsp;&nbsp;<a href="/user/login" alt="Sign In">Sign In</a>&nbsp;&nbsp;|&nbsp;&nbsp;<a href="/user/login" alt="Create Account">Create Account</a>			</nav>
			<div class="social-media"><a href="https://instagram.com/colorlinesnews" class="external"><img src="/sites/all/themes/cl_new/images/icons/link-instagram.svg" alt="Follow us on Instagram" /></a><a href="https://www.facebook.com/colorlines" class="external"><img src="/sites/all/themes/cl_new/images/icons/link-facebook.svg" alt="Like us on Facebook" /></a><a href="https://twitter.com/colorlines" class="external"><img src="/sites/all/themes/cl_new/images/icons/link-twitter.svg" alt="Follow us on Twitter" /></a><br />Connect</div>
			 <div class="donate"><a href="/donate" class="external"><img src="/sites/all/themes/cl_new/images/icons/donate.svg" alt="small credit card with heart" /><br />Donate</a></div>
			  <div class="subscribe"><a href="/getemails"><img src="/sites/all/themes/cl_new/images/icons/subscribe.svg" alt="email icon" /><br />Subscribe</a></div>
			  
			  <div class="search-link hidden-search col-xs-2">
				  <img src="/sites/all/themes/cl_new/images/icons/search.svg" title="search" alt="Small magnifying glass" />
				  Search
			  </div>
			  <div class="region region-hidebar">
    <section id="block-views-ongoing-topics-block" class="block block-views clearfix">

        <h2 class="block-title">Ongoing Topics</h2>
    
  <div class="view view-ongoing-topics view-id-ongoing_topics view-display-id-block view-dom-id-d03b8a45131fbaa2cf3bd5f40283c9d9">
        
  
  
      <div class="view-content">
          <ul>          <li class="">  
          <a href="/categories/arts-culture">Arts &amp; Culture</a>  </li>
          <li class="">  
          <a href="/categories/criminal-justice">Criminal Justice</a>  </li>
          <li class="">  
          <a href="/categories/economic-justice">Economic Justice</a>  </li>
          <li class="">  
          <a href="/categories/economy">Economy</a>  </li>
          <li class="">  
          <a href="/categories/environment">Environment</a>  </li>
          <li class="">  
          <a href="/categories/gender-sexuality">Gender &amp; Sexuality</a>  </li>
          <li class="">  
          <a href="/categories/global-affairs">Global Affairs</a>  </li>
          <li class="">  
          <a href="/categories/health">Health</a>  </li>
          <li class="">  
          <a href="/categories/history">History</a>  </li>
          <li class="">  
          <a href="/categories/immigration">Immigration</a>  </li>
          <li class="">  
          <a href="/categories/labor">Labor</a>  </li>
          <li class="">  
          <a href="/categories/media">Media</a>  </li>
          <li class="">  
          <a href="/categories/national-security">National Security</a>  </li>
          <li class="">  
          <a href="/categories/native-affairs">Native Affairs</a>  </li>
          <li class="">  
          <a href="/categories/politics">Politics</a>  </li>
          <li class="">  
          <a href="/categories/schools-youth">Schools &amp; Youth</a>  </li>
          <li class="">  
          <a href="/categories/sports">Sports</a>  </li>
      </ul>    </div>
  
  
  
  
  
  
</div>
</section>
  </div>
		</div>
	</div>
  <div class="row hidebar hidebar-support">

    
    <section class="col-sm-12">
                  <a id="main-content"></a>
                  	<div class="article-title col-sm-6 col-sm-offset-3 col-xs-10 col-xs-offset-1">
			<h1 class="page-header">New Report Delves Into the Mass Incarceration of Women</h1>
			<div class="subheading"><p>Fully 60 percent of the women being held in jails have not been convicted of a crime.</p></div>
      	</div>
                  <div class="col-sm-6 col-sm-offset-3 col-xs-10 col-xs-offset-1">
            </div>
                                        <div class="region region-content">
    <section id="block-system-main" class="block block-system clearfix">

      
  <div id="node-35996" class="node node-article node-promoted clearfix">

  
        <div>
	  <div class="article-meta col-sm-6 col-sm-offset-3 col-xs-10 col-xs-offset-1">
		<span class="author-line"><a href="/writers/kenrya-rankin">Kenrya Rankin</a></span> 
		<span class="publish-date-time">&nbsp;<span class="date">Oct 20, 2017</span> <span class="time">11:34AM EDT</span></span>
	   </div>
   </div>
   <div class="primary-image col-sm-6 col-sm-offset-3 col-xs-10 col-xs-offset-1">
   					<picture  title="JobsForFelonsHub.com via Flickr Creative Commons" class="img-responsive">
<!--[if IE 9]><video style="display: none;"><![endif]-->
<source srcset="https://www.colorlines.com/sites/default/files/styles/article_lead_normal/public/images/articles/2017/10/mass-incarceration-women-pie-lead-10-120-17.jpg?itok=siMb_JfW&amp;timestamp=1508516011 1x" media="(min-width:1200px)" />
<source srcset="https://www.colorlines.com/sites/default/files/styles/article_lead_normal/public/images/articles/2017/10/mass-incarceration-women-pie-lead-10-120-17.jpg?itok=siMb_JfW&amp;timestamp=1508516011 1x" media="(min-width:992px)" />
<source srcset="https://www.colorlines.com/sites/default/files/styles/article_lead_normal/public/images/articles/2017/10/mass-incarceration-women-pie-lead-10-120-17.jpg?itok=siMb_JfW&amp;timestamp=1508516011 1x" media="(min-width:768px)" />
<source srcset="https://www.colorlines.com/sites/default/files/styles/article_lead_mobile/public/images/articles/2017/10/mass-incarceration-women-pie-lead-10-120-17.jpg?itok=WkqgIJZT&amp;timestamp=1508516011 1x" media="(min-width:480px)" />
<source srcset="https://www.colorlines.com/sites/default/files/styles/embedded_image/public/images/articles/2017/10/mass-incarceration-women-pie-lead-10-120-17.jpg?itok=TPdk0et3&amp;timestamp=1508516011 1x" media="(max-width:479px)" />
<!--[if IE 9]></video><![endif]-->
<img  class="img-responsive" src="https://www.colorlines.com/sites/default/files/styles/embedded_image/public/images/articles/2017/10/mass-incarceration-women-pie-lead-10-120-17.jpg?itok=TPdk0et3&amp;timestamp=1508516011" alt="Chainlink fence" title="JobsForFelonsHub.com via Flickr Creative Commons" />
</picture>					<div class="article-mediacredit">
				<span class="image-caption"> </span> <br /><span class="image-type">Photo: </span> <span class="image-credit">JobsForFelonsHub.com via Flickr Creative Commons</span>			</div>
				</div>
      <div class="article-content col-sm-9 col-xs-12">
      
            <div class="col-sm-4 share-this" role="complementary">
      	 <section id="block-cl-share-cl-share" class="block block-cl-share clearfix">

      
  	<p class="h2">Share</p>
	<div class="social-icons">
		<div class="social-block">
			<!--<a href="mailto://?from=&subject=" class="email-share" title="Share via Email"><span class="email-link">&nbsp;</span></a>
			<span class="social-count">&nbsp;</span>-->
		</div>
		<!--<a class="social-share" title="Share on Instagram"><span class="instagram-link">&nbsp;</span></a>-->
		<div class="social-block">
			<a href="https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fwww.colorlines.com%2Farticles%2Fnew-report-delves-mass-incarceration-women" class="social-share facebook" rel="nofollow" title="Share on Facebook"><span class="facebook-link">&nbsp;</span></a>
					</div>
		<div class="social-block">
			<a href="https://twitter.com/intent/tweet?url=http%3A%2F%2Fwww.colorlines.com%2Farticles%2Fnew-report-delves-mass-incarceration-women&via=colorlines" class="social-share twitter" title="Tweet this"><span class="twitter-link" rel="nofollow">&nbsp;</span></a>
					</div>
			</div>
	
</section>
<section id="block-block-1" class="block block-block clearfix">

      
  <p> </p>

</section>
      </div>
            <div class="article-body col-sm-8 col-xs-12">
      <div class="field field-name-body field-type-text-with-summary field-label-hidden"><div class="field-items"><div class="field-item even"><p>As the Senate considers <a href="https://www.colorlines.com/articles/senators-introduce-bipartisan-sentencing-reform-bill" target="_blank">bipartisan sentencing reform</a>, a new report from the <a href="https://www.prisonpolicy.org" target="_blank">Prison Policy Initiative</a> (<span class="caps">PPI</span>) explores how current laws impact women in the criminal justice system as a means of discovering how they can be included in efforts to end mass&nbsp;incarceration.</p>
<p>“<a href="https://www.prisonpolicy.org/reports/pie2017women.html" target="_blank">Women’s Mass Incarceration: The Whole Pie 2017</a>” breaks down the circumstances impacting the 219,000 women who are incarcerated in the United States for what <span class="caps">PPI</span> calls the first big picture analysis of this population. The organization partnered with the <span class="caps">ACLU</span>’s <a href="https://www.aclu.org/issues/mass-incarceration/smart-justice/campaign-smart-justice" target="_blank">Campaign for Smart Justice</a> to see where women are being housed and what landed them&nbsp;there.</p>
<p><div class="inline-image"><picture  data-picture-mapping="article_node" class="img-responsive">
<!--[if IE 9]><video style="display: none;"><![endif]-->
<source srcset="https://www.colorlines.com/sites/default/files/styles/article_lead_normal/public/images/articles/2017/10/mass-incarceration-women-pie-10-120-17.png?itok=PIccx65C 1x" media="(min-width:1200px)" />
<source srcset="https://www.colorlines.com/sites/default/files/styles/article_lead_normal/public/images/articles/2017/10/mass-incarceration-women-pie-10-120-17.png?itok=PIccx65C 1x" media="(min-width:992px)" />
<source srcset="https://www.colorlines.com/sites/default/files/styles/article_lead_normal/public/images/articles/2017/10/mass-incarceration-women-pie-10-120-17.png?itok=PIccx65C 1x" media="(min-width:768px)" />
<source srcset="https://www.colorlines.com/sites/default/files/styles/article_lead_mobile/public/images/articles/2017/10/mass-incarceration-women-pie-10-120-17.png?itok=JL-YFUCA 1x" media="(min-width:480px)" />
<source srcset="https://www.colorlines.com/sites/default/files/styles/embedded_image/public/images/articles/2017/10/mass-incarceration-women-pie-10-120-17.png?itok=Vn4IficA 1x" media="(max-width:479px)" />
<!--[if IE 9]></video><![endif]-->
<img  data-picture-mapping="article_node" class="img-responsive" src="https://www.colorlines.com/sites/default/files/styles//public/images/articles/2017/10/mass-incarceration-women-pie-10-120-17.png?itok=GoAdQ30D" alt="" title="" />
</picture><span class="inline-image-caption"> </span> </div></p>
<p>Key takeaways from the report, which was released yesterday (October&nbsp;19):</p>
<ul><li>These 219,000 people only represent 16 percent of all the women and girls who are in the criminal justice system. The other 84 percent are on probation (75 percent) and parole (9 percent).<br /> </li>
<li>There are 4,600 incarcerated girls.<br /> </li>
<li>Of the 96,000 being held in jails, 58,000 (60 percent) of them are simply awaiting trial. Many of them cannot afford <a href="https://www.colorlines.com/tags/cash-bail" target="_blank">cash bail</a>. The annual median income for women who can’t make bail is $11,071. That number drops to $9,083 for Black women.<br /> </li>
<li>Fully 3,700 of these women and girls are in immigration detention centers.<br /> </li>
<li>Women housed in jails are more likely to experience psychological distress and suffer from mental health challenges than women housed in prisons and men who are incarcerated in jails and&nbsp;prisons.</li>
</ul><p>The report does not break down the statistics by race or ethnicity, because researchers said the data does not exist. But they note that overall, “incarcerated women are 53 percent White, 28.6 percent Black, 14.2 percent Hispanic, 2.5 percent American Indian and Alaskan Native, 0.9 percent Asian, and 0.4 percent Native Hawaiian and Pacific Islander.” These numbers support <a href="http://www.sentencingproject.org/publications/shadow-report-to-the-united-nations-human-rights-committee-regarding-racial-disparities-in-the-united-states-criminal-justice-system/" target="_blank">research</a> that shows that Black and Latinx people are disproportionately impacted by current&nbsp;policies.</p>
<p>Read the full report <a href="https://www.prisonpolicy.org/reports/pie2017women.html" target="_blank">here</a>.</p>
</div></div></div>                  <div class="article-tags">
      <div class="field field-name-field-cl-tag field-type-taxonomy-term-reference field-label-inline clearfix"><div class="field-label">Tags:&nbsp;</div><div class="field-items"><div class="field-item even"><a href="/tags/criminal-justice-reform">Criminal Justice Reform</a></div><div class="field-item odd"><a href="/tags/mass-incarceration">Mass Incarceration</a></div><div class="field-item even"><a href="/tags/criminalization">Criminalization</a></div><div class="field-item odd"><a href="/tags/criminal-justice">Criminal Justice</a></div><div class="field-item even"><a href="/tags/prison-policy-initiative">Prison Policy Initiative</a></div><div class="field-item odd"><a href="/tags/campaign-smart-justice">Campaign for Smart Justice</a></div><div class="field-item even"><a href="/tags/gender-sexuality">Gender &amp; Sexuality</a></div><div class="field-item odd"><a href="/tags/immigration-0">Immigration</a></div></div></div>      </div>
      <hr class="divider" />
	  <ul class="links list-inline"><li class="comment_forbidden first last"></li>
</ul>      <div class="clearfix"></div>
      </div>
      </div>
            <aside class="col-sm-3" role="complementary">
      	 <section id="block-views-front-page-banners-block-1" class="block block-views clearfix">

      
  <div class="view view-front-page-banners view-id-front_page_banners view-display-id-block_1 view-dom-id-c4a32934e3b46453dae3c7a0412f8a92">
        
  
  
      <div class="view-content">
        <a href="/donate/Colorlines">
	<picture  class="img-responsive">
<!--[if IE 9]><video style="display: none;"><![endif]-->
<source srcset="https://www.colorlines.com/sites/default/files/styles/banner_380/public/images/banners/23586-colorlines-ad-2.jpg?itok=zE4BUWce&amp;timestamp=1464832479 1x" media="(min-width:1200px)" />
<source srcset="https://www.colorlines.com/sites/default/files/styles/banner_380/public/images/banners/23586-colorlines-ad-2.jpg?itok=zE4BUWce&amp;timestamp=1464832479 1x" media="(min-width:992px)" />
<source srcset="https://www.colorlines.com/sites/default/files/styles/banner_380/public/images/banners/23586-colorlines-ad-2.jpg?itok=zE4BUWce&amp;timestamp=1464832479 1x" media="(min-width:768px)" />
<source srcset="https://www.colorlines.com/sites/default/files/styles/banner_700/public/images/banners/23586-colorlines-ad-2.jpg?itok=awaO8WsF&amp;timestamp=1464832479 1x" media="(min-width:480px)" />
<source srcset="https://www.colorlines.com/sites/default/files/styles/banner_380/public/images/banners/23586-colorlines-ad-2.jpg?itok=zE4BUWce&amp;timestamp=1464832479 1x" media="(max-width:479px)" />
<!--[if IE 9]></video><![endif]-->
<img  class="img-responsive" src="https://www.colorlines.com/sites/default/files/styles/banner_380/public/images/banners/23586-colorlines-ad-2.jpg?itok=zE4BUWce&amp;timestamp=1464832479" alt="Want more stories like this? Donate to Colorlines." title="" />
</picture></a>    </div>
  
  
  
  
  
  
</div>
</section>
<section id="block-apachesolr-search-mlt-002" class="block block-apachesolr-search clearfix">

        <h2 class="block-title">Related Articles</h2>
    
  <div class="view view-related-articles view-id-related_articles view-display-id-solr_mlt section-block view-dom-id-3c35637c809ff0daf85106598293f2e2">
        
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first">
    	<div class="related entry-content">
						<div class="entry-img">
			<div class="field-content"><a href="/articles/report-how-parental-incarceration-impacts-our-kids"><picture  title=" “A Shared Sentence: The Devastating Toll of Parental Incarceration on Kids, Families and Communities” explores how incarceration impacts the lives of those children long after their parents return home." class="img-responsive">
<!--[if IE 9]><video style="display: none;"><![endif]-->
<source srcset="https://www.colorlines.com/sites/default/files/styles/teaser_thumb/public/images/articles/2016/04/parental-incarceration-and-kids-4-26-16.png?itok=LsUaFoXE&amp;timestamp=1461690351 1x" media="(min-width:480px)" />
<!--[if IE 9]></video><![endif]-->
<img  class="img-responsive" src="https://www.colorlines.com/sites/default/files/styles/teaser_thumb/public/images/articles/2016/04/parental-incarceration-and-kids-4-26-16.png?itok=LsUaFoXE&amp;timestamp=1461690351" alt="" title=" “A Shared Sentence: The Devastating Toll of Parental Incarceration on Kids, Families and Communities” explores how incarceration impacts the lives of those children long after their parents return home." />
</picture></a></div>		</div>
				<p class="title">
			<span class="field-content"><a href="/articles/report-how-parental-incarceration-impacts-our-kids">REPORT: How Parental Incarceration Impacts Our Kids</a></span>		</p>
	</div>
  </div>
  <div class="views-row views-row-2 views-row-even">
    	<div class="related entry-content">
						<div class="entry-img">
			<div class="field-content"><a href="/articles/how-do-you-solve-problem-mass-incarceration"><picture  class="img-responsive">
<!--[if IE 9]><video style="display: none;"><![endif]-->
<source srcset="https://www.colorlines.com/sites/default/files/styles/teaser_thumb/public/images/articles/2014/11/11032014solvemassincarceration.jpg?itok=ox8lZlXN&amp;timestamp=1429386402 1x" media="(min-width:480px)" />
<!--[if IE 9]></video><![endif]-->
<img  class="img-responsive" src="https://www.colorlines.com/sites/default/files/styles/teaser_thumb/public/images/articles/2014/11/11032014solvemassincarceration.jpg?itok=ox8lZlXN&amp;timestamp=1429386402" alt="" title="" />
</picture></a></div>		</div>
				<p class="title">
			<span class="field-content"><a href="/articles/how-do-you-solve-problem-mass-incarceration">How Do You Solve A Problem Like Mass Incarceration?</a></span>		</p>
	</div>
  </div>
  <div class="views-row views-row-3 views-row-odd">
    	<div class="related entry-content">
						<div class="entry-img">
			<div class="field-content"><a href="/articles/war-drugs-continues-keep-prisons-full"><picture  class="img-responsive">
<!--[if IE 9]><video style="display: none;"><![endif]-->
<source srcset="https://www.colorlines.com/sites/default/files/styles/teaser_thumb/public/images/articles/2014/03/drugwar031114.jpg?itok=GJAxaYnC&amp;timestamp=1429386402 1x" media="(min-width:480px)" />
<!--[if IE 9]></video><![endif]-->
<img  class="img-responsive" src="https://www.colorlines.com/sites/default/files/styles/teaser_thumb/public/images/articles/2014/03/drugwar031114.jpg?itok=GJAxaYnC&amp;timestamp=1429386402" alt="" title="" />
</picture></a></div>		</div>
				<p class="title">
			<span class="field-content"><a href="/articles/war-drugs-continues-keep-prisons-full">The War on Drugs Continues to Keep Prisons Full</a></span>		</p>
	</div>
  </div>
  <div class="views-row views-row-4 views-row-even">
    	<div class="related entry-content">
						<div class="entry-img">
			<div class="field-content"><a href="/articles/new-study-finds-dramatic-drop-youth-incarceration-rates"><picture  class="img-responsive">
<!--[if IE 9]><video style="display: none;"><![endif]-->
<source srcset="https://www.colorlines.com/sites/default/files/styles/teaser_thumb/public/images/articles/2013/03/prison071510.jpg?itok=uC93vAcH&amp;timestamp=1429386402 1x" media="(min-width:480px)" />
<!--[if IE 9]></video><![endif]-->
<img  class="img-responsive" src="https://www.colorlines.com/sites/default/files/styles/teaser_thumb/public/images/articles/2013/03/prison071510.jpg?itok=uC93vAcH&amp;timestamp=1429386402" alt="" title="" />
</picture></a></div>		</div>
				<p class="title">
			<span class="field-content"><a href="/articles/new-study-finds-dramatic-drop-youth-incarceration-rates">New Study Finds a Dramatic Drop in Youth Incarceration Rates</a></span>		</p>
	</div>
  </div>
  <div class="views-row views-row-5 views-row-odd views-row-last">
    	<div class="related entry-content">
						<div class="entry-img">
			<div class="field-content"></div>		</div>
				<p class="title">
			<span class="field-content"><a href="/articles/despite-decrease-violent-crime-incarceration-rates-have-soared-infographic">Despite Decrease in Violent Crime, Incarceration Rates Have Soared [Infographic]</a></span>		</p>
	</div>
  </div>
    </div>
  
  
  
  
  
  
</div>
</section>
<section id="block-views-front-page-banners-block-2" class="block block-views clearfix">

      
  <div class="view view-front-page-banners view-id-front_page_banners view-display-id-block_2 view-dom-id-6caab8ff4112ee4cfab2eb756cd1e979">
        
  
  
      <div class="view-content">
        <a href="https://facingrace.raceforward.org">
	<picture  class="img-responsive">
<!--[if IE 9]><video style="display: none;"><![endif]-->
<source srcset="https://www.colorlines.com/sites/default/files/styles/banner_380/public/images/banners/33351-facing-race-2018-front.jpg?itok=30A7Mut1&amp;timestamp=1496901274 1x" media="(min-width:1200px)" />
<source srcset="https://www.colorlines.com/sites/default/files/styles/banner_380/public/images/banners/33351-facing-race-2018-front.jpg?itok=30A7Mut1&amp;timestamp=1496901274 1x" media="(min-width:992px)" />
<source srcset="https://www.colorlines.com/sites/default/files/styles/banner_380/public/images/banners/33351-facing-race-2018-front.jpg?itok=30A7Mut1&amp;timestamp=1496901274 1x" media="(min-width:768px)" />
<source srcset="https://www.colorlines.com/sites/default/files/styles/banner_700/public/images/banners/33351-facing-race-2018-front.jpg?itok=hYupE54q&amp;timestamp=1496901274 1x" media="(min-width:480px)" />
<source srcset="https://www.colorlines.com/sites/default/files/styles/banner_380/public/images/banners/33351-facing-race-2018-front.jpg?itok=30A7Mut1&amp;timestamp=1496901274 1x" media="(max-width:479px)" />
<!--[if IE 9]></video><![endif]-->
<img  class="img-responsive" src="https://www.colorlines.com/sites/default/files/styles/banner_380/public/images/banners/33351-facing-race-2018-front.jpg?itok=30A7Mut1&amp;timestamp=1496901274" alt="Background: Line drawings of fist, elevated train, buildings, and flowers. Text: Facing Race. November 8-10, 2018. Presented by Race Forward. Learn More." title="" />
</picture></a>    </div>
  
  
  
  
  
  
</div>
</section>
      </aside>
        <!--<div class="article-tags"><div class="field field-name-field-cl-tag field-type-taxonomy-term-reference field-label-inline clearfix"><div class="field-label">Tags:&nbsp;</div><div class="field-items"><div class="field-item even"><a href="/tags/criminal-justice-reform">Criminal Justice Reform</a></div><div class="field-item odd"><a href="/tags/mass-incarceration">Mass Incarceration</a></div><div class="field-item even"><a href="/tags/criminalization">Criminalization</a></div><div class="field-item odd"><a href="/tags/criminal-justice">Criminal Justice</a></div><div class="field-item even"><a href="/tags/prison-policy-initiative">Prison Policy Initiative</a></div><div class="field-item odd"><a href="/tags/campaign-smart-justice">Campaign for Smart Justice</a></div><div class="field-item even"><a href="/tags/gender-sexuality">Gender &amp; Sexuality</a></div><div class="field-item odd"><a href="/tags/immigration-0">Immigration</a></div></div></div></div>-->

</div>

</section>
  </div>
    </section>

    
  </div>
</div>
</div><!-- /.main-container /.container -->
<footer class="footer hidebar">
	<div class="container">
		<div class="row">
				

			<div class="footer-element statement col-md-5 col-sm-9 col-xs-12">
				<p><img class="text-logo" src="/sites/all/themes/cl_new/images/colorlines_on_black.png" alt="Colorlines"/> is a daily news site where race matters, featuring award-winning in-depth reporting, news analysis, opinion and curation.</p>
				<p><img class="text-logo" src="/sites/all/themes/cl_new/images/colorlines_on_black.png" alt="Colorlines"/> is published by <a href="https://www.raceforward.org" class="external">Race Forward</a>, a national organization that advances racial justice through research, media and practice.</p>
			</div>

			<div class="footer-element footer-links col-md-2 col-sm-3 col-xs-12">
				<ul>
			        <li><a href="/staff">Masthead</a></li>
			        <li><a href="/contact">Contact</a></li>
			        <li><a href="/submissions">Submissions</a></li>
			        <li><a href="/press">Press</a></li>
			        <li><a href="https://www.raceforward.org/about/employment" target="_blank">Employment</a></li>
			        <li><a href="/privacy">Privacy</a></li>
			        <li class="ToS"><a href="/terms">Terms of Service</a></li>
			    </ul>
			</div>

			<div class="footer-element copyright col-md-5 col-sm-12 col-xs-12">
			    <p class="copyright-line"><span>©&nbsp;<img class="footer-logo" src="/sites/all/themes/cl_new/images/colorlines_on_black.png" alt="Colorlines"/> 2015</p>
			    <p class="footer-donate sub-copyright col-xs-6">
			    	<a href="https://www.colorlines.com/donate" class="external"><img src="/sites/all/themes/cl_new/images/icons/donate.svg" alt="small credit card with heart" /><br />
			    	Donate</a>
			    </p>
			    <p class="footer-subscribe sub-copyright col-xs-6">
			    	<a href="https://www.colorlines.com/getemails"><img src="/sites/all/themes/cl_new/images/icons/subscribe.svg" alt="email icon" /><br />Subscribe</a>
			    </p>
			</div>

		</div>
	</div>
</footer>
    <div class="region region-page-bottom">
    <script type="text/javascript">
  var _sf_async_config=Drupal.settings.chartbeat;
  (function(){
    function loadChartbeat() {
      window._sf_endpt=(new Date()).getTime();
      var e = document.createElement('script');
      e.setAttribute('language', 'javascript');
      e.setAttribute('type', 'text/javascript');
      e.setAttribute('src',
         (("https:" == document.location.protocol) ? "https://s3.amazonaws.com/" : "http://") +
         "static.chartbeat.com/js/chartbeat.js");
      document.body.appendChild(e);
    }
    var oldonload = window.onload;
    window.onload = (typeof window.onload != 'function') ?
       loadChartbeat : function() { oldonload(); loadChartbeat(); };
  })();
</script>  </div>
<script src="https://www.colorlines.com/sites/default/files/js/js_7Ukqb3ierdBEL0eowfOKzTkNu-Le97OPm-UqTS5NENU.js"></script>
<script>/*<![CDATA[*/(function(w,a,b,d,s){w[a]=w[a]||{};w[a][b]=w[a][b]||{q:[],track:function(r,e,t){this.q.push({r:r,e:e,t:t||+new Date});}};var e=d.createElement(s);var f=d.getElementsByTagName(s)[0];e.async=1;e.src='//a1069.actonsoftware.com/cdnr/58/acton/bn/tracker/1069';f.parentNode.insertBefore(e,f);})(window,'ActOn','Beacon',document,'script');ActOn.Beacon.track();/*]]>*/</script>
<script src="https://www.colorlines.com/sites/default/files/js/js_L50O_PWoAuMOxVjnzZCkNSSmI0kFwhZsO1_KS8WnGKw.js"></script>
<script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.nr-data.net","licenseKey":"18de463c0f","applicationID":"8473752","transactionName":"NQBTYhQHW0tZUUcMXQxKcFUSD1pWF1xcAVc9FVBRAzlDUV1F","queueTime":0,"applicationTime":1349,"atts":"GUdQFFwdSEU=","errorBeacon":"bam.nr-data.net","agent":""}</script></body>
</html>
