<!DOCTYPE html>
<html lang="en" dir="ltr"
  xmlns:fb="http://ogp.me/ns/fb#"
  xmlns:og="http://ogp.me/ns#"
  xmlns:article="http://ogp.me/ns/article#"
  xmlns:book="http://ogp.me/ns/book#"
  xmlns:profile="http://ogp.me/ns/profile#"
  xmlns:video="http://ogp.me/ns/video#"
  xmlns:product="http://ogp.me/ns/product#">
<head>
  <link rel="profile" href="http://www.w3.org/1999/xhtml/vocab" />
  <meta name="viewport" content="width=device-width, initial-scale=1.0">
  <meta charset="utf-8" />
  <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<link rel="shortcut icon" href="http://www.colorlines.com/sites/all/themes/cl_new/favicon.ico" type="image/vnd.microsoft.icon" />
<script>var _sf_startpt=(new Date()).getTime();</script>
<meta name="description" content="The Nation explores how underfunding, disproportionate punishment and inferior instruction push Native American students out of classrooms." />
<meta name="news_keywords" content="Schools &amp; Youth, Native Affairs, The Nation, Criminalization, School to Prison Pipeline" />
<link rel="canonical" href="http://www.colorlines.com/articles/read-how-public-schools-fail-native-students" />
<meta name="generator" content="Drupal 7 (http://drupal.org)" />
<link rel="shortlink" href="http://www.colorlines.com/node/34391" />
<meta property="og:site_name" content="Colorlines" />
<meta property="og:type" content="article" />
<meta property="og:title" content="READ: How Public Schools Fail Native Students" />
<meta property="og:url" content="http://www.colorlines.com/articles/read-how-public-schools-fail-native-students" />
<meta property="og:description" content="The Nation explores how underfunding, disproportionate punishment and inferior instruction push Native American students out of classrooms." />
<meta property="og:updated_time" content="2017-07-24T21:44:03-04:00" />
<meta property="og:image" content="http://www.colorlines.com/sites/default/files/styles/article_lead_normal/public/images/articles/2017/07/schools-failing-native-students-8-24-17.jpg?itok=CuHKvlay" />
<meta property="og:image:width" content="640" />
<meta property="og:image:height" content="420" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:creator" content="@colorlines" />
<meta name="twitter:site" content="@Colorlines" />
<meta name="twitter:image" content="http://www.colorlines.com/sites/default/files/styles/twitter/public/images/articles/2017/07/schools-failing-native-students-8-24-17.jpg?itok=YSdI1G7y" />
<meta name="twitter:title" content="READ: How Public Schools Fail Native Students" />
<meta name="twitter:url" content="http://www.colorlines.com/articles/read-how-public-schools-fail-native-students" />
<meta name="twitter:image:width" content="800" />
<meta name="twitter:description" content="The Nation explores how underfunding, disproportionate punishment and inferior instruction push Native American students out of classrooms." />
<meta name="twitter:image:height" content="400" />
<meta name="twitter:image:alt" content="Pencils" />
<meta property="article:publisher" content="https://www.facebook.com/colorlines" />
<meta property="article:tag" content="Schools &amp; Youth" />
<meta property="article:tag" content="Native Affairs" />
<meta property="article:tag" content="The Nation" />
<meta property="article:tag" content="Criminalization" />
<meta property="article:tag" content="School to Prison Pipeline" />
<meta property="article:published_time" content="2017-07-24T16:53:00-04:00" />
<meta property="article:modified_time" content="2017-07-24T21:44:03-04:00" />
<meta itemprop="name" content="READ: How Public Schools Fail Native Students" />
<meta itemprop="image" content="http://www.colorlines.com/sites/default/files/styles/article_lead_normal/public/images/articles/2017/07/schools-failing-native-students-8-24-17.jpg?itok=CuHKvlay" />
<meta itemprop="description" content="The Nation explores how underfunding, disproportionate punishment and inferior instruction push Native American students out of classrooms." />
<meta name="dcterms.title" content="READ: How Public Schools Fail Native Students" />
<meta name="dcterms.creator" content="Kenrya Rankin" />
<meta name="dcterms.description" content="The Nation explores how underfunding, disproportionate punishment and inferior instruction push Native American students out of classrooms." />
<meta name="dcterms.date" content="2017-07-24T16:53-04:00" />
<meta name="dcterms.type" content="Text" />
<meta name="dcterms.format" content="text/html" />
<meta name="dcterms.identifier" content="http://www.colorlines.com/articles/read-how-public-schools-fail-native-students" />
  <title>READ: How Public Schools Fail Native Students | Colorlines</title>
  <link type="text/css" rel="stylesheet" href="http://www.colorlines.com/sites/default/files/css/css_lQaZfjVpwP_oGNqdtWCSpJT1EMqXdMiU84ekLLxQnc4.css" media="all" />
<link type="text/css" rel="stylesheet" href="http://www.colorlines.com/sites/default/files/css/css_RNDgcz7lHAq_ittdaz7sP7l7eOXMqhHVFJ3lL-hb2X8.css" media="all" />
<link type="text/css" rel="stylesheet" href="http://www.colorlines.com/sites/default/files/css/css_mUy46YNQNhXfHElLTMUwPlcqlegzKae2CS_jfeT8vmE.css" media="all" />
<link type="text/css" rel="stylesheet" href="//cdn.jsdelivr.net/bootstrap/3.0.2/css/bootstrap.min.css" media="all" />
<link type="text/css" rel="stylesheet" href="http://www.colorlines.com/sites/default/files/css/css_feY6IuzPA6OwpG4ZMYFlvo_sPu4yeFuh5mmzTTxk4iE.css" media="all" />
  <!-- HTML5 element support for IE6-8 -->
  <!--[if lt IE 9]>
    <script src="https://cdn.jsdelivr.net/html5shiv/3.7.3/html5shiv-printshiv.min.js"></script>
  <![endif]-->
  <script src="http://www.colorlines.com/sites/default/files/js/js_WkOMkSyjg9rxsesVK2mUAVX_dhZTWbIE6jpIzuL-ygM.js"></script>
<script src="//cdn.jsdelivr.net/bootstrap/3.0.2/js/bootstrap.min.js"></script>
<script>document.createElement( "picture" );</script>
<script src="http://www.colorlines.com/sites/default/files/js/js_gPqjYq7fqdMzw8-29XWQIVoDSWTmZCGy9OqaHppNxuQ.js"></script>
<script>(function(i,s,o,g,r,a,m){i["GoogleAnalyticsObject"]=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,"script","//www.google-analytics.com/analytics.js","ga");ga("create", "UA-61903354-1", {"cookieDomain":"auto"});ga("set", "anonymizeIp", true);ga("set", "dimension1", "Kenrya Rankin");ga("set", "dimension2", "\/NOW, Schools \u0026amp; Youth, Native Affairs");ga("set", "dimension3", "Schools \u0026amp; Youth, Native Affairs, The Nation, Criminalization, School to Prison Pipeline");if (window.location.search.indexOf("?ref") == 0) {
	refType = window.location.search.substr(window.location.search.indexOf("?ref") +5, window.location.search.length);
	try {
		ga('send', {
			'hitType': 'event',
			'eventCategory': 'Referral Link',
			'eventAction': 'Click through',
			'eventLabel': refType,
			'page': location.href
		});
		if (window.location.search.indexOf("&") < 1) {
			history.replaceState({},"", window.location.pathname);
		}
	} catch (e) {
	}
}ga("send", "pageview");</script>
<script src="http://www.colorlines.com/sites/default/files/js/js_zMSo7bJ_u_gxPmqEvQ_IO9Qkfm-uBue9eIgCELHR_KA.js"></script>
<script src="//use.typekit.net/xdd4fmq.js"></script>
<script>try{Typekit.load();}catch(e){}</script>
<script src="http://www.colorlines.com/sites/default/files/js/js_c-dznUuNHtbDPBoiLTKse1YG2FMOH9atbWwtqWYc01Q.js"></script>
<script>jQuery.extend(Drupal.settings, {"basePath":"\/","pathPrefix":"","ajaxPageState":{"theme":"cl_new","theme_token":"pdYYYycH7RCYuX-GhGtP0ngcO06YapXRlPURCHiNeJo","js":{"sites\/all\/modules\/picture\/picturefill2\/picturefill.min.js":1,"sites\/all\/modules\/picture\/picture.min.js":1,"0":1,"sites\/all\/themes\/bootstrap\/js\/bootstrap.js":1,"sites\/all\/modules\/jquery_update\/replace\/jquery\/1.10\/jquery.min.js":1,"misc\/jquery.once.js":1,"misc\/drupal.js":1,"\/\/cdn.jsdelivr.net\/bootstrap\/3.0.2\/js\/bootstrap.min.js":1,"1":1,"sites\/all\/modules\/google_analytics\/googleanalytics.js":1,"2":1,"sites\/all\/modules\/custom\/rf_donation\/rf_donation.js":1,"\/\/use.typekit.net\/xdd4fmq.js":1,"3":1,"sites\/all\/themes\/cl_new\/bootstrap\/js\/affix.js":1,"sites\/all\/themes\/cl_new\/bootstrap\/js\/alert.js":1,"sites\/all\/themes\/cl_new\/bootstrap\/js\/button.js":1,"sites\/all\/themes\/cl_new\/bootstrap\/js\/carousel.js":1,"sites\/all\/themes\/cl_new\/bootstrap\/js\/collapse.js":1,"sites\/all\/themes\/cl_new\/bootstrap\/js\/dropdown.js":1,"sites\/all\/themes\/cl_new\/bootstrap\/js\/modal.js":1,"sites\/all\/themes\/cl_new\/bootstrap\/js\/tooltip.js":1,"sites\/all\/themes\/cl_new\/bootstrap\/js\/popover.js":1,"sites\/all\/themes\/cl_new\/bootstrap\/js\/scrollspy.js":1,"sites\/all\/themes\/cl_new\/bootstrap\/js\/tab.js":1,"sites\/all\/themes\/cl_new\/bootstrap\/js\/transition.js":1,"sites\/all\/themes\/cl_new\/js\/readmore\/readmore.min.js":1,"sites\/all\/themes\/cl_new\/js\/scrollbar\/jquery.mCustomScrollbar.concat.min.js":1,"sites\/all\/themes\/cl_new\/js\/general.js":1,"sites\/all\/themes\/cl_new\/js\/jquery.bootstrap-autohidingnavbar.min.js":1,"sites\/all\/themes\/cl_new\/cl_colorbox\/colorbox_cl_colorbox.js":1},"css":{"modules\/system\/system.base.css":1,"sites\/all\/modules\/date\/date_api\/date.css":1,"sites\/all\/modules\/date\/date_popup\/themes\/datepicker.1.7.css":1,"modules\/field\/theme\/field.css":1,"modules\/node\/node.css":1,"sites\/all\/modules\/picture\/picture_wysiwyg.css":1,"sites\/all\/modules\/views\/css\/views.css":1,"sites\/all\/modules\/chartbeat\/chartbeat.css":1,"sites\/all\/modules\/ctools\/css\/ctools.css":1,"sites\/all\/modules\/custom\/rf_donation\/rf_donation.css":1,"\/\/cdn.jsdelivr.net\/bootstrap\/3.0.2\/css\/bootstrap.min.css":1,"sites\/all\/themes\/bootstrap\/css\/3.0.2\/overrides.min.css":1,"sites\/all\/themes\/cl_new\/less\/style.less":1,"sites\/all\/themes\/cl_new\/js\/scrollbar\/jquery.mCustomScrollbar.css":1,"sites\/all\/themes\/cl_new\/cl_colorbox\/colorbox_cl_colorbox.css":1}},"chartbeat":{"uid":9488,"domain":"www.colorlines.com","useCanonical":true,"noCookies":true},"googleanalytics":{"trackOutbound":1,"trackMailto":1,"trackDownload":1,"trackDownloadExtensions":"7z|aac|arc|arj|asf|asx|avi|bin|csv|doc(x|m)?|dot(x|m)?|exe|flv|gif|gz|gzip|hqx|jar|jpe?g|js|mp(2|3|4|e?g)|mov(ie)?|msi|msp|pdf|phps|png|ppt(x|m)?|pot(x|m)?|pps(x|m)?|ppam|sld(x|m)?|thmx|qtm?|ra(m|r)?|sea|sit|tar|tgz|torrent|txt|wav|wma|wmv|wpd|xls(x|m|b)?|xlt(x|m)|xlam|xml|z|zip"},"urlIsAjaxTrusted":{"\/articles\/read-how-public-schools-fail-native-students":true},"bootstrap":{"anchorsFix":1,"anchorsSmoothScrolling":1,"formHasError":1,"popoverEnabled":1,"popoverOptions":{"animation":1,"html":0,"placement":"right","selector":"","trigger":"click","triggerAutoclose":1,"title":"","content":"","delay":0,"container":"body"},"tooltipEnabled":1,"tooltipOptions":{"animation":1,"html":0,"placement":"auto left","selector":"","trigger":"hover focus","delay":0,"container":"body"}}});</script>
</head>
<body class="navbar-is-fixed-top html not-front not-logged-in no-sidebars page-node page-node- page-node-34391 node-type-article">
  <div id="skip-link">
    <a href="#main-content" class="element-invisible element-focusable">Skip to main content</a>
  </div>
    <header id="navbar" role="banner" class="hidebar navbar navbar-fixed-top navbar-default">
  <div class="container">
    <div class="navbar-header">
      <!-- .btn-navbar is used as the toggle for collapsed navbar content -->
      <div class="header-divider menu-button-box col-sm-1 col-xs-2">
      <button type="button" class="hidebar-toggle">
        <span class="sr-only">Toggle navigation</span>
        <span class="icon-bar"></span>
        <span class="icon-bar"></span>
        <span class="icon-bar"></span>
        <span class="menu-name hidden-xs visible-sm visible-md  visible-lg">
        	Menu
        </span>
      </button>
      </div>
      
      <div class="name-brand header-divider col-md-8 col-sm-11 col-xs-10">
          <div class="col-xs-8 header-divider header-logo-container"><a class="name navbar-brand" href="/" title="Home"><img class="header-logo" src="/sites/all/themes/cl_new/images/colorlines_on_white.png" alt="Colorlines"/></a></div>
          <div class="published-by col-xs-4">
          <div>Published by <br /><a href="https://www.raceforward.org" class="external"><img src="/sites/all/themes/cl_new/images/race_forward_micro_black.png" alt="Race Forward" /></a></div></div>
	    </div>
	  <div class="social-media-links header-divider hidden-sm hidden-xs col-md-1"><a href="https://instagram.com/colorlinesnews" class="external"><img src="/sites/all/themes/cl_new/images/icons/link-instagram.svg" alt="Follow us on Instagram" /></a><a href="https://www.facebook.com/colorlines" class="external"><img src="/sites/all/themes/cl_new/images/icons/link-facebook.svg" alt="Like us on Facebook" /></a><a href="https://twitter.com/colorlines" class="external"><img src="/sites/all/themes/cl_new/images/icons/link-twitter.svg" alt="Follow us on Twitter" /></a>
	  <br />Connect</div>
	  <div class="donate-link header-divider hidden-sm hidden-xs col-md-1"><a href="https://www.colorlines.com/donate" class="external"><img src="/sites/all/themes/cl_new/images/icons/donate.svg" alt="small credit card with heart" /><br />Donate</a></div>
	  <div class="subscribe-link header-divider hidden-sm hidden-xs col-md-1"><a href="https://www.colorlines.com/getemails"><img src="/sites/all/themes/cl_new/images/icons/subscribe.svg" alt="email icon" /><br />Subscribe</a></div>
	 <div class="hot-search">
	           <nav role="navigation" class="col-sm-10 col-xs-12 hot-nav">
          	<div class="hot-topics-label hidden-xs col-md-2">Hot Topics</div>
              <div class="region region-navigation">
    <section id="block-views-topics-menu-new-block-1" class="block block-views clearfix">

      
  <div class="view view-topics-menu-new view-id-topics_menu_new view-display-id-block_1 view-dom-id-7bfa23f9e85693cb6169b771214c66c9">
        
  
  
      <div class="view-content">
      <div class="hot">    <ul>          <li class="cl-term cl-0">  
          <a href="/categories/arts-culture">Arts &amp; Culture</a>  </li>
          <li class="cl-term cl-1">  
          <a href="/categories/trump-presidency">Trump Presidency</a>  </li>
          <li class="cl-term cl-2">  
          <a href="/tags/islamophobia">Islamophobia</a>  </li>
          <li class="cl-term cl-3">  
          <a href="/tags/criminalization">Criminalization</a>  </li>
          <li class="cl-term cl-4">  
          <a href="/categories/gender-sexuality">Gender &amp; Sexuality</a>  </li>
      </ul></div>    </div>
  
  
  
  
  
  
</div>
</section>
  </div>
        </nav>
	  	  	  <div class="search-container col-xs-12 col-sm-12 col-md-2">
	  	  <div class="region region-search">
    <section id="block-search-form" class="block block-search clearfix">

      
  <form class="form-search content-search" action="/articles/read-how-public-schools-fail-native-students" method="post" id="search-block-form" accept-charset="UTF-8"><div><div>
      <h2 class="element-invisible">Search form</h2>
    <div class="input-group"><input title="Enter the terms you wish to search for." placeholder="SEARCH" class="form-control form-text" type="text" id="edit-search-block-form--2" name="search_block_form" value="" size="15" maxlength="128" /><span class="input-group-btn"><button type="submit" class="btn btn-primary"><span class="icon glyphicon glyphicon-search" aria-hidden="true"></span></button></span></div><div class="form-actions form-wrapper form-group" id="edit-actions"><button class="element-invisible btn btn-primary form-submit" type="submit" id="edit-submit" name="op" value="Search">Search</button>
</div><input type="hidden" name="form_build_id" value="form-FDuZ33v_0OHvtOwOFl-aOGJ0yBR4GNxsu2vyZeadVvs" />
<input type="hidden" name="form_id" value="search_block_form" />
<input type="hidden" name="solrsort" value="ds_created desc" />
</div>
</div></form>
</section>
  </div>
	  </div>
	  	  </div>
    </div>
  </div>
</header>
<div class="main-container container">

  <header role="banner" id="page-header">
    
      </header> <!-- /#page-header -->
	<div class="hidden-sidebar sidebar-hidden">
		<div class="inner-sidebar">
			<!--<div id="close-menu">Close Menu</div>-->
			<nav role="navigation">
				<a href="/" alt="Home">Home</a>&nbsp;&nbsp;|&nbsp;&nbsp;<a href="/user/login" alt="Sign In">Sign In</a>&nbsp;&nbsp;|&nbsp;&nbsp;<a href="/user/login" alt="Create Account">Create Account</a>			</nav>
			<div class="social-media"><a href="https://instagram.com/colorlinesnews" class="external"><img src="/sites/all/themes/cl_new/images/icons/link-instagram.svg" alt="Follow us on Instagram" /></a><a href="https://www.facebook.com/colorlines" class="external"><img src="/sites/all/themes/cl_new/images/icons/link-facebook.svg" alt="Like us on Facebook" /></a><a href="https://twitter.com/colorlines" class="external"><img src="/sites/all/themes/cl_new/images/icons/link-twitter.svg" alt="Follow us on Twitter" /></a><br />Connect</div>
			 <div class="donate"><a href="/donate" class="external"><img src="/sites/all/themes/cl_new/images/icons/donate.svg" alt="small credit card with heart" /><br />Donate</a></div>
			  <div class="subscribe"><a href="/getemails"><img src="/sites/all/themes/cl_new/images/icons/subscribe.svg" alt="email icon" /><br />Subscribe</a></div>
			  
			  <div class="search-link hidden-search col-xs-2">
				  <img src="/sites/all/themes/cl_new/images/icons/search.svg" title="search" alt="Small magnifying glass" />
				  Search
			  </div>
			  <div class="region region-hidebar">
    <section id="block-views-ongoing-topics-block" class="block block-views clearfix">

        <h2 class="block-title">Ongoing Topics</h2>
    
  <div class="view view-ongoing-topics view-id-ongoing_topics view-display-id-block view-dom-id-e9223d6aa95ec86431a688c2c50ec6b3">
        
  
  
      <div class="view-content">
          <ul>          <li class="">  
          <a href="/categories/arts-culture">Arts &amp; Culture</a>  </li>
          <li class="">  
          <a href="/categories/criminal-justice">Criminal Justice</a>  </li>
          <li class="">  
          <a href="/categories/economic-justice">Economic Justice</a>  </li>
          <li class="">  
          <a href="/categories/economy">Economy</a>  </li>
          <li class="">  
          <a href="/categories/environment">Environment</a>  </li>
          <li class="">  
          <a href="/categories/gender-sexuality">Gender &amp; Sexuality</a>  </li>
          <li class="">  
          <a href="/categories/global-affairs">Global Affairs</a>  </li>
          <li class="">  
          <a href="/categories/health">Health</a>  </li>
          <li class="">  
          <a href="/categories/history">History</a>  </li>
          <li class="">  
          <a href="/categories/immigration">Immigration</a>  </li>
          <li class="">  
          <a href="/categories/labor">Labor</a>  </li>
          <li class="">  
          <a href="/categories/media">Media</a>  </li>
          <li class="">  
          <a href="/categories/national-security">National Security</a>  </li>
          <li class="">  
          <a href="/categories/native-affairs">Native Affairs</a>  </li>
          <li class="">  
          <a href="/categories/politics">Politics</a>  </li>
          <li class="">  
          <a href="/categories/schools-youth">Schools &amp; Youth</a>  </li>
          <li class="">  
          <a href="/categories/sports">Sports</a>  </li>
      </ul>    </div>
  
  
  
  
  
  
</div>
</section>
  </div>
		</div>
	</div>
  <div class="row hidebar hidebar-support">

    
    <section class="col-sm-12">
                  <a id="main-content"></a>
                  	<div class="article-title col-sm-6 col-sm-offset-3 col-xs-10 col-xs-offset-1">
			<h1 class="page-header">READ: How Public Schools Fail Native Students</h1>
			<div class="subheading"><p>The Nation explores how underfunding, disproportionate punishment and inferior instruction push Native American students out of classrooms.</p>
</div>
      	</div>
                  <div class="col-sm-6 col-sm-offset-3 col-xs-10 col-xs-offset-1">
            </div>
                                        <div class="region region-content">
    <section id="block-system-main" class="block block-system clearfix">

      
  <div id="node-34391" class="node node-article node-promoted node-sticky clearfix">

  
        <div>
	  <div class="article-meta col-sm-6 col-sm-offset-3 col-xs-10 col-xs-offset-1">
		<span class="author-line"><a href="/writers/kenrya-rankin">Kenrya Rankin</a></span> 
		<span class="publish-date-time">&nbsp;<span class="date">Jul 24, 2017</span> <span class="time">4:53PM EDT</span></span>
	   </div>
   </div>
   <div class="primary-image col-sm-6 col-sm-offset-3 col-xs-10 col-xs-offset-1">
   					<picture  title="Pencils" class="img-responsive">
<!--[if IE 9]><video style="display: none;"><![endif]-->
<source srcset="http://www.colorlines.com/sites/default/files/styles/article_lead_normal/public/images/articles/2017/07/schools-failing-native-students-8-24-17.jpg?itok=CuHKvlay&amp;timestamp=1500931413 1x" media="(min-width:1200px)" />
<source srcset="http://www.colorlines.com/sites/default/files/styles/article_lead_normal/public/images/articles/2017/07/schools-failing-native-students-8-24-17.jpg?itok=CuHKvlay&amp;timestamp=1500931413 1x" media="(min-width:992px)" />
<source srcset="http://www.colorlines.com/sites/default/files/styles/article_lead_normal/public/images/articles/2017/07/schools-failing-native-students-8-24-17.jpg?itok=CuHKvlay&amp;timestamp=1500931413 1x" media="(min-width:768px)" />
<source srcset="http://www.colorlines.com/sites/default/files/styles/article_lead_mobile/public/images/articles/2017/07/schools-failing-native-students-8-24-17.jpg?itok=LZRDJVY4&amp;timestamp=1500931413 1x" media="(min-width:480px)" />
<source srcset="http://www.colorlines.com/sites/default/files/styles/embedded_image/public/images/articles/2017/07/schools-failing-native-students-8-24-17.jpg?itok=7zdzMhZw&amp;timestamp=1500931413 1x" media="(max-width:479px)" />
<!--[if IE 9]></video><![endif]-->
<img  class="img-responsive" src="http://www.colorlines.com/sites/default/files/styles/embedded_image/public/images/articles/2017/07/schools-failing-native-students-8-24-17.jpg?itok=7zdzMhZw&amp;timestamp=1500931413" alt="Pencils" title="Pencils" />
</picture>					<div class="article-mediacredit">
				<span class="image-caption"> </span> <br /><span class="image-type">Photo: </span> <span class="image-credit">Mark Bonica, via Flickr Creative Commons</span>			</div>
				</div>
      <div class="article-content col-sm-9 col-xs-12">
      
            <div class="col-sm-4 share-this" role="complementary">
      	 <section id="block-cl-share-cl-share" class="block block-cl-share clearfix">

      
  	<p class="h2">Share</p>
	<div class="social-icons">
		<div class="social-block">
			<!--<a href="mailto://?from=&subject=" class="email-share" title="Share via Email"><span class="email-link">&nbsp;</span></a>
			<span class="social-count">&nbsp;</span>-->
		</div>
		<!--<a class="social-share" title="Share on Instagram"><span class="instagram-link">&nbsp;</span></a>-->
		<div class="social-block">
			<a href="https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fwww.colorlines.com%2Farticles%2Fread-how-public-schools-fail-native-students" class="social-share facebook" rel="nofollow" title="Share on Facebook"><span class="facebook-link">&nbsp;</span></a>
					</div>
		<div class="social-block">
			<a href="https://twitter.com/intent/tweet?url=http%3A%2F%2Fwww.colorlines.com%2Farticles%2Fread-how-public-schools-fail-native-students&via=colorlines" class="social-share twitter" title="Tweet this"><span class="twitter-link" rel="nofollow">&nbsp;</span></a>
					</div>
			</div>
	
</section>
<section id="block-block-1" class="block block-block clearfix">

      
  <p> </p>

</section>
      </div>
            <div class="article-body col-sm-8 col-xs-12">
      <div class="field field-name-body field-type-text-with-summary field-label-hidden"><div class="field-items"><div class="field-item even"><p>In her new piece for The Nation, “<a href="https://www.thenation.com/article/left-behind/" target="_blank">How America is Failing Native American Students</a>,” writer Rebecca Clarren dives into the reasons why Native American children are falling behind academically in public schools.</p>
<p>Clarren writes that punitive discipline has a special way of pushing out these students, and that those who <em>are</em> able to attend class are receiving inadequate instruction:</p>
<blockquote><p>In public schools across the country, American Indian and Alaska Native students are more likely to be suspended than any other racial group, with the exception of African Americans. According to a 2015 report by the University of California at Los Angeles’s Center for Civil Rights Remedies, Native students are disciplined at roughly two times the rate of their White peers. And though they represent approximately 1 percent of the student population, they account for 2 percent of all school arrests and 3 percent of all incidents referred by school staff to law enforcement, according to 2014 data collected by the National Congress of American Indians. Native students also disproportionately attend virtual schools like Bridges [Career and Technical High School at Warm Springs in Oregon], according to an analysis conducted for this article by UCLA. Recent studies show that most students who attend these schools learn less math or reading than their peers in traditional public schools. (More than 90 percent of American Indian students attend public schools, while a majority of the rest attend schools administered by the Bureau of Indian Education, where students have some of the lowest graduation rates and test scores nationwide.)</p>
<p>The high levels of poverty on Native American reservations do create barriers to educational success. But a number of studies have shown that, even when researchers control for poverty, race still determines whether students are more harshly disciplined in the public-school system—and students of all ethnicities who are suspended or expelled are more likely to leave school for good, a phenomenon that researchers refer to as being “pushed out.”</p>
</blockquote>
<p>Clarren describes a <a href="https://www.aclumontana.org/en/press-releases/fort-peck-assiniboine-and-sioux-tribes-call-federal-intervention-discrimination" target="_blank">complaint</a> that the ACLU of Montana filed with the U.S. Departments of Education and Justice that alleges that a rural Montana district discriminates against Native students and improperly handles federal funds earmarked for supporting them:</p>
<blockquote><p>In late June, the ACLU of Montana filed a formal complaint with both the US Department of Education and the Department of Justice alleging that a school district in rural Montana discriminates against students who are citizens of the Assiniboine and Sioux nations. “Native students have been systematically disadvantaged in comparison to their non-Native peers through racially biased enforcement of school discipline policies, inequitable access to school activities, and verbal abuse by teachers and staff,” attorney Melina Healey asserted in a statement announcing the complaint. (Schools receiving public money are required to abide by federal anti-discrimination laws, including Title VI of the Civil Rights Act of 1964.)</p>
<p>The ACLU complaint also alleges that the district mismanages the Native-specific federal funding that is allocated by Congress to support Native students and fulfill treaty obligations. Many tribes describe this money as critical for their students. Without it, kids in places like Putnam City, Oklahoma, might go without backpacks, calculators, or caps and gowns at graduation. Districts in other states use the funds to support students by sponsoring Native American clubs, powwows, and Native music or language classes.</p>
</blockquote>
<p>The article concludes with examples of what <em>does</em> work to help Native students excel:</p>
<blockquote><p>Research shows that Native kids are more likely to thrive, to stay out of trouble and stay in school, when they learn about their culture and language. To that end, a small but growing number of states like Washington now encourage or require that Indian Education be taught to all students, at all levels of schooling. To expand such teaching nationwide, this past spring the Smithsonian’s National Museum of the American Indian launched Native Knowledge 360, a free online resource of interactive lessons and educational resources that teachers of all grades and subject areas can use.</p>
<p>Kids also need champions and advocates, said Sheldon Spotted Elk, director of Indian Child Welfare at Casey Family Programs. He pointed to the work of Eileen Quintana, a celebrated Title VI administrator in Utah who, through her Ute dancing classes and dedication to students, is credited with raising American Indian graduation rates in her district from 37 percent when she started 20 years ago to 100 percent last year. A bill introduced earlier this year in the US Senate aims to develop more such teachers: It creates incentives, such as loan forgiveness and scholarships, for teachers who work in schools with a large population of Native students.</p>
</blockquote>
<p>Learn more over at <a href="https://www.thenation.com/article/left-behind/" target="_blank">TheNation.com</a>.</p>
</div></div></div>                  <div class="article-tags">
      <div class="field field-name-field-cl-tag field-type-taxonomy-term-reference field-label-inline clearfix"><div class="field-label">Tags:&nbsp;</div><div class="field-items"><div class="field-item even"><a href="/tags/schools-youth">Schools &amp; Youth</a></div><div class="field-item odd"><a href="/tags/native-affairs">Native Affairs</a></div><div class="field-item even"><a href="/tags/nation">The Nation</a></div><div class="field-item odd"><a href="/tags/criminalization">Criminalization</a></div><div class="field-item even"><a href="/tags/school-prison-pipeline">School to Prison Pipeline</a></div></div></div>      </div>
      <hr class="divider" />
	  <ul class="links list-inline"><li class="comment_forbidden first last"></li>
</ul>      <div class="clearfix"></div>
      </div>
      </div>
            <aside class="col-sm-3" role="complementary">
      	 <section id="block-views-front-page-banners-block-1" class="block block-views clearfix">

      
  <div class="view view-front-page-banners view-id-front_page_banners view-display-id-block_1 view-dom-id-7d26627fe4cba73666b547cc7d00a223">
        
  
  
      <div class="view-content">
        <a href="/donate/Colorlines">
	<picture  class="img-responsive">
<!--[if IE 9]><video style="display: none;"><![endif]-->
<source srcset="http://www.colorlines.com/sites/default/files/styles/banner_380/public/images/banners/23586-colorlines-ad-2.jpg?itok=zE4BUWce&amp;timestamp=1464832479 1x" media="(min-width:1200px)" />
<source srcset="http://www.colorlines.com/sites/default/files/styles/banner_380/public/images/banners/23586-colorlines-ad-2.jpg?itok=zE4BUWce&amp;timestamp=1464832479 1x" media="(min-width:992px)" />
<source srcset="http://www.colorlines.com/sites/default/files/styles/banner_380/public/images/banners/23586-colorlines-ad-2.jpg?itok=zE4BUWce&amp;timestamp=1464832479 1x" media="(min-width:768px)" />
<source srcset="http://www.colorlines.com/sites/default/files/styles/banner_700/public/images/banners/23586-colorlines-ad-2.jpg?itok=awaO8WsF&amp;timestamp=1464832479 1x" media="(min-width:480px)" />
<source srcset="http://www.colorlines.com/sites/default/files/styles/banner_380/public/images/banners/23586-colorlines-ad-2.jpg?itok=zE4BUWce&amp;timestamp=1464832479 1x" media="(max-width:479px)" />
<!--[if IE 9]></video><![endif]-->
<img  class="img-responsive" src="http://www.colorlines.com/sites/default/files/styles/banner_380/public/images/banners/23586-colorlines-ad-2.jpg?itok=zE4BUWce&amp;timestamp=1464832479" alt="Want more stories like this? Donate to Colorlines." title="" />
</picture></a>    </div>
  
  
  
  
  
  
</div>
</section>
<section id="block-apachesolr-search-mlt-002" class="block block-apachesolr-search clearfix">

        <h2 class="block-title">Related Articles</h2>
    
  <div class="view view-related-articles view-id-related_articles view-display-id-solr_mlt section-block view-dom-id-a1c42a7cba20d0d1204048fd7f4e6e8b">
        
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first">
    	<div class="related entry-content">
						<div class="entry-img">
			<div class="field-content"><a href="/articles/more-police-schools-means-more-student-arrests-infographic"><picture  class="img-responsive">
<!--[if IE 9]><video style="display: none;"><![endif]-->
<source srcset="http://www.colorlines.com/sites/default/files/styles/teaser_thumb/public/images/articles/2015/01/juvjusticeinfographic011215.jpg?itok=emY3evUg&amp;timestamp=1429386402 1x" media="(min-width:480px)" />
<!--[if IE 9]></video><![endif]-->
<img  class="img-responsive" src="http://www.colorlines.com/sites/default/files/styles/teaser_thumb/public/images/articles/2015/01/juvjusticeinfographic011215.jpg?itok=emY3evUg&amp;timestamp=1429386402" alt="" title="" />
</picture></a></div>		</div>
				<p class="title">
			<span class="field-content"><a href="/articles/more-police-schools-means-more-student-arrests-infographic">More Police in Schools Means More Student Arrests [Infographic]</a></span>		</p>
	</div>
  </div>
  <div class="views-row views-row-2 views-row-even">
    	<div class="related entry-content">
						<div class="entry-img">
			<div class="field-content"><a href="/articles/california-becomes-first-nation-limit-suspensions-willful-defiance"><picture  class="img-responsive">
<!--[if IE 9]><video style="display: none;"><![endif]-->
<source srcset="http://www.colorlines.com/sites/default/files/styles/teaser_thumb/public/images/articles/2014/09/classroom070114.jpg?itok=zftLYwmj&amp;timestamp=1429386402 1x" media="(min-width:480px)" />
<!--[if IE 9]></video><![endif]-->
<img  class="img-responsive" src="http://www.colorlines.com/sites/default/files/styles/teaser_thumb/public/images/articles/2014/09/classroom070114.jpg?itok=zftLYwmj&amp;timestamp=1429386402" alt="" title="" />
</picture></a></div>		</div>
				<p class="title">
			<span class="field-content"><a href="/articles/california-becomes-first-nation-limit-suspensions-willful-defiance">California Becomes First in the Nation to Limit Suspensions for Willful Defiance</a></span>		</p>
	</div>
  </div>
  <div class="views-row views-row-3 views-row-odd">
    	<div class="related entry-content">
						<div class="entry-img">
			<div class="field-content"><a href="/articles/should-spitball-be-misdemeanor-broward-county-fla-schools-say-no-more"><picture  class="img-responsive">
<!--[if IE 9]><video style="display: none;"><![endif]-->
<source srcset="http://www.colorlines.com/sites/default/files/styles/teaser_thumb/public/images/articles/2013/11/floridaschoolbus.jpg?itok=79Ny_BgY&amp;timestamp=1429386402 1x" media="(min-width:480px)" />
<!--[if IE 9]></video><![endif]-->
<img  class="img-responsive" src="http://www.colorlines.com/sites/default/files/styles/teaser_thumb/public/images/articles/2013/11/floridaschoolbus.jpg?itok=79Ny_BgY&amp;timestamp=1429386402" alt="" title="" />
</picture></a></div>		</div>
				<p class="title">
			<span class="field-content"><a href="/articles/should-spitball-be-misdemeanor-broward-county-fla-schools-say-no-more">Should a Spitball Be a Misdemeanor? Broward County, Fla. Schools Say No More</a></span>		</p>
	</div>
  </div>
  <div class="views-row views-row-4 views-row-even">
    	<div class="related entry-content">
						<div class="entry-img">
			<div class="field-content"></div>		</div>
				<p class="title">
			<span class="field-content"><a href="/articles/tennessee-signs-landmark-doj-agreement-right-its-juvenile-justice-wrongs">Tennessee Signs Landmark DOJ Agreement to Right Its Juvenile Justice Wrongs</a></span>		</p>
	</div>
  </div>
  <div class="views-row views-row-5 views-row-odd views-row-last">
    	<div class="related entry-content">
						<div class="entry-img">
			<div class="field-content"></div>		</div>
				<p class="title">
			<span class="field-content"><a href="/articles/doj-sues-mississippi-its-egregious-school-prison-pipeline">DOJ Sues Mississippi for Its Egregious School-to-Prison Pipeline</a></span>		</p>
	</div>
  </div>
    </div>
  
  
  
  
  
  
</div>
</section>
<section id="block-views-front-page-banners-block-2" class="block block-views clearfix">

      
  <div class="view view-front-page-banners view-id-front_page_banners view-display-id-block_2 view-dom-id-b3ad12c02c4374f5698dc802e63affed">
        
  
  
      <div class="view-content">
        <a href="https://facingrace.raceforward.org">
	<picture  class="img-responsive">
<!--[if IE 9]><video style="display: none;"><![endif]-->
<source srcset="http://www.colorlines.com/sites/default/files/styles/banner_380/public/images/banners/33351-facing-race-2018-front.jpg?itok=30A7Mut1&amp;timestamp=1496901274 1x" media="(min-width:1200px)" />
<source srcset="http://www.colorlines.com/sites/default/files/styles/banner_380/public/images/banners/33351-facing-race-2018-front.jpg?itok=30A7Mut1&amp;timestamp=1496901274 1x" media="(min-width:992px)" />
<source srcset="http://www.colorlines.com/sites/default/files/styles/banner_380/public/images/banners/33351-facing-race-2018-front.jpg?itok=30A7Mut1&amp;timestamp=1496901274 1x" media="(min-width:768px)" />
<source srcset="http://www.colorlines.com/sites/default/files/styles/banner_700/public/images/banners/33351-facing-race-2018-front.jpg?itok=hYupE54q&amp;timestamp=1496901274 1x" media="(min-width:480px)" />
<source srcset="http://www.colorlines.com/sites/default/files/styles/banner_380/public/images/banners/33351-facing-race-2018-front.jpg?itok=30A7Mut1&amp;timestamp=1496901274 1x" media="(max-width:479px)" />
<!--[if IE 9]></video><![endif]-->
<img  class="img-responsive" src="http://www.colorlines.com/sites/default/files/styles/banner_380/public/images/banners/33351-facing-race-2018-front.jpg?itok=30A7Mut1&amp;timestamp=1496901274" alt="Background: Line drawings of fist, elevated train, buildings, and flowers. Text: Facing Race. November 8-10, 2018. Presented by Race Forward. Learn More." title="" />
</picture></a>    </div>
  
  
  
  
  
  
</div>
</section>
      </aside>
        <!--<div class="article-tags"><div class="field field-name-field-cl-tag field-type-taxonomy-term-reference field-label-inline clearfix"><div class="field-label">Tags:&nbsp;</div><div class="field-items"><div class="field-item even"><a href="/tags/schools-youth">Schools &amp; Youth</a></div><div class="field-item odd"><a href="/tags/native-affairs">Native Affairs</a></div><div class="field-item even"><a href="/tags/nation">The Nation</a></div><div class="field-item odd"><a href="/tags/criminalization">Criminalization</a></div><div class="field-item even"><a href="/tags/school-prison-pipeline">School to Prison Pipeline</a></div></div></div></div>-->

</div>

</section>
  </div>
    </section>

    
  </div>
</div>
</div><!-- /.main-container /.container -->
<footer class="footer hidebar">
	<div class="container">
		<div class="row">
				

			<div class="footer-element statement col-md-5 col-sm-9 col-xs-12">
				<p><img class="text-logo" src="/sites/all/themes/cl_new/images/colorlines_on_black.png" alt="Colorlines"/> is a daily news site where race matters, featuring award-winning investigative reporting and news analysis.</p>
				<p><img class="text-logo" src="/sites/all/themes/cl_new/images/colorlines_on_black.png" alt="Colorlines"/> is published by <a href="https://www.raceforward.org" class="external">Race Forward</a>, a national organization that advances racial justice through research, media and practice.</p>
			</div>

			<div class="footer-element footer-links col-md-2 col-sm-3 col-xs-12">
				<ul>
			        <li><a href="/staff">Masthead</a></li>
			        <li><a href="/contact">Contact</a></li>
			        <li><a href="/submissions">Submissions</a></li>
			        <li><a href="/press">Press</a></li>
			        <li><a href="/privacy">Privacy</a></li>
			        <li class="ToS"><a href="/terms">Terms of Service</a></li>
			    </ul>
			</div>

			<div class="footer-element copyright col-md-5 col-sm-12 col-xs-12">
			    <p class="copyright-line"><span>©&nbsp;<img class="footer-logo" src="/sites/all/themes/cl_new/images/colorlines_on_black.png" alt="Colorlines"/> 2015</p>
			    <p class="footer-donate sub-copyright col-xs-6">
			    	<a href="https://www.colorlines.com/donate" class="external"><img src="/sites/all/themes/cl_new/images/icons/donate.svg" alt="small credit card with heart" /><br />
			    	Donate</a>
			    </p>
			    <p class="footer-subscribe sub-copyright col-xs-6">
			    	<a href="https://www.colorlines.com/getemails"><img src="/sites/all/themes/cl_new/images/icons/subscribe.svg" alt="email icon" /><br />Subscribe</a>
			    </p>
			</div>

		</div>
	</div>
</footer>
    <div class="region region-page-bottom">
    <script type="text/javascript">
  var _sf_async_config=Drupal.settings.chartbeat;
  (function(){
    function loadChartbeat() {
      window._sf_endpt=(new Date()).getTime();
      var e = document.createElement('script');
      e.setAttribute('language', 'javascript');
      e.setAttribute('type', 'text/javascript');
      e.setAttribute('src',
         (("https:" == document.location.protocol) ? "https://s3.amazonaws.com/" : "http://") +
         "static.chartbeat.com/js/chartbeat.js");
      document.body.appendChild(e);
    }
    var oldonload = window.onload;
    window.onload = (typeof window.onload != 'function') ?
       loadChartbeat : function() { oldonload(); loadChartbeat(); };
  })();
</script>  </div>
<script src="http://www.colorlines.com/sites/default/files/js/js_7Ukqb3ierdBEL0eowfOKzTkNu-Le97OPm-UqTS5NENU.js"></script>
<script>/*<![CDATA[*/(function(w,a,b,d,s){w[a]=w[a]||{};w[a][b]=w[a][b]||{q:[],track:function(r,e,t){this.q.push({r:r,e:e,t:t||+new Date});}};var e=d.createElement(s);var f=d.getElementsByTagName(s)[0];e.async=1;e.src='//act.colorlines.com/cdnr/58/acton/bn/tracker/1069';f.parentNode.insertBefore(e,f);})(window,'ActOn','Beacon',document,'script');ActOn.Beacon.track();/*]]>*/</script>
<script src="http://www.colorlines.com/sites/default/files/js/js_L50O_PWoAuMOxVjnzZCkNSSmI0kFwhZsO1_KS8WnGKw.js"></script>
</body>
</html>
