<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML+RDFa 1.0//EN"
  "http://www.w3.org/MarkUp/DTD/xhtml-rdfa-1.dtd">
<html lang="en" dir="ltr"
  xmlns:fb="http://ogp.me/ns/fb#"
  xmlns:og="http://ogp.me/ns#"
  xmlns:article="http://ogp.me/ns/article#"
  xmlns:book="http://ogp.me/ns/book#"
  xmlns:profile="http://ogp.me/ns/profile#"
  xmlns:video="http://ogp.me/ns/video#"
  xmlns:product="http://ogp.me/ns/product#">
<head profile="http://www.w3.org/1999/xhtml/vocab">
  <meta charset="utf-8" />
  <meta name="viewport" content="width=device-width, initial-scale=1.0" />
  <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<link rel="shortcut icon" href="http://www.colorlines.com/sites/all/themes/cl_new/favicon.ico" type="image/vnd.microsoft.icon" />
<script>var _sf_startpt=(new Date()).getTime();</script>
<meta name="description" content="TransCanada submitted its application for a presidential permit, one which the last administration denied." />
<meta name="news_keywords" content="Environmental Justice, Keystone XL, Donald Trump, Trump Presidency, Environment" />
<link rel="canonical" href="http://www.colorlines.com/articles/keystone-xl-moving-forward-company-applies-essential-permit" />
<meta name="generator" content="Drupal 7 (http://drupal.org)" />
<link rel="shortlink" href="http://www.colorlines.com/node/29906" />
<meta property="og:site_name" content="Colorlines" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Keystone XL Moving Forward As Company Applies for Essential Permit" />
<meta property="og:url" content="http://www.colorlines.com/articles/keystone-xl-moving-forward-company-applies-essential-permit" />
<meta property="og:description" content="TransCanada submitted its application for a presidential permit, one which the last administration denied." />
<meta property="og:updated_time" content="2017-01-27T15:02:56-05:00" />
<meta property="og:image" content="http://www.colorlines.com/sites/default/files/styles/article_lead_normal/public/images/articles/2017/01/keystone-xl-012717.jpg?itok=VwXWP-VL" />
<meta property="og:image:width" content="640" />
<meta property="og:image:height" content="420" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:creator" content="@colorlines" />
<meta name="twitter:site" content="@Colorlines" />
<meta name="twitter:image" content="http://www.colorlines.com/sites/default/files/styles/article_lead_normal/public/images/articles/2017/01/keystone-xl-012717.jpg?itok=VwXWP-VL" />
<meta name="twitter:title" content="Keystone XL Moving Forward As Company Applies for Essential Permit" />
<meta name="twitter:url" content="http://www.colorlines.com/articles/keystone-xl-moving-forward-company-applies-essential-permit" />
<meta name="twitter:image:width" content="640" />
<meta name="twitter:description" content="TransCanada submitted its application for a presidential permit, one which the last administration denied." />
<meta name="twitter:image:height" content="420" />
<meta name="twitter:image:alt" content="Train cars sit next to miles of unused pipe (unseen), prepared for the proposed Keystone XL pipeline, on October 14, 2014, outside Gascoyne, North Dakota." />
<meta property="article:publisher" content="https://www.facebook.com/colorlines" />
<meta property="article:tag" content="Environmental Justice" />
<meta property="article:tag" content="Keystone XL" />
<meta property="article:tag" content="Donald Trump" />
<meta property="article:tag" content="Trump Presidency" />
<meta property="article:tag" content="Environment" />
<meta property="article:published_time" content="2017-01-27T11:06:42-05:00" />
<meta property="article:modified_time" content="2017-01-27T15:02:56-05:00" />
<meta itemprop="name" content="Keystone XL Moving Forward As Company Applies for Essential Permit" />
<meta itemprop="image" content="http://www.colorlines.com/sites/default/files/styles/article_lead_normal/public/images/articles/2017/01/keystone-xl-012717.jpg?itok=VwXWP-VL" />
<meta itemprop="description" content="TransCanada submitted its application for a presidential permit, one which the last administration denied." />
<meta name="dcterms.title" content="Keystone XL Moving Forward As Company Applies for Essential Permit" />
<meta name="dcterms.creator" content="Yessenia Funes" />
<meta name="dcterms.description" content="TransCanada submitted its application for a presidential permit, one which the last administration denied." />
<meta name="dcterms.date" content="2017-01-27T11:06-05:00" />
<meta name="dcterms.type" content="Text" />
<meta name="dcterms.format" content="text/html" />
<meta name="dcterms.identifier" content="http://www.colorlines.com/articles/keystone-xl-moving-forward-company-applies-essential-permit" />
  <title>Keystone XL Moving Forward As Company Applies for Essential Permit | Colorlines</title>
  <link type="text/css" rel="stylesheet" href="http://www.colorlines.com/sites/default/files/css/css_lQaZfjVpwP_oGNqdtWCSpJT1EMqXdMiU84ekLLxQnc4.css" media="all" />
<link type="text/css" rel="stylesheet" href="http://www.colorlines.com/sites/default/files/css/css_U77z9rkroBkQHZVY5xBiLEKv7RtOUyJfAkH4JAfHY2Q.css" media="all" />
<link type="text/css" rel="stylesheet" href="http://www.colorlines.com/sites/default/files/css/css_50YQaoFjsA55ZEgDRDBzdQeAWDb9RFS72frfaKNZUU4.css" media="all" />
<link type="text/css" rel="stylesheet" href="//netdna.bootstrapcdn.com/bootstrap/3.0.2/css/bootstrap.min.css" media="all" />
<link type="text/css" rel="stylesheet" href="http://www.colorlines.com/sites/default/files/css/css_4U6N0pbNsJQeSk0V-_EseOUe51aMjfUU8OHMfamxvV4.css" media="all" />
  <!-- HTML5 element support for IE6-8 -->
  <!--[if lt IE 9]>
    <script src="//html5shiv.googlecode.com/svn/trunk/html5.js"></script>
  <![endif]-->
  <script src="http://www.colorlines.com/sites/default/files/js/js_gPM6NXOQjN2XM2JWQGfy07nKmcdDFrL289YA7h80ySs.js"></script>
<script src="//netdna.bootstrapcdn.com/bootstrap/3.0.2/js/bootstrap.min.js"></script>
<script>document.createElement( "picture" );</script>
<script src="http://www.colorlines.com/sites/default/files/js/js_gPqjYq7fqdMzw8-29XWQIVoDSWTmZCGy9OqaHppNxuQ.js"></script>
<script>(function(i,s,o,g,r,a,m){i["GoogleAnalyticsObject"]=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,"script","//www.google-analytics.com/analytics.js","ga");ga("create", "UA-61903354-1", {"cookieDomain":"auto"});ga("set", "anonymizeIp", true);if (window.location.search.indexOf("?ref") == 0) {
	refType = window.location.search.substr(window.location.search.indexOf("?ref") +5, window.location.search.length);
	try {
		ga('send', {
			'hitType': 'event',
			'eventCategory': 'Referral Link',
			'eventAction': 'Click through',
			'eventLabel': refType,
			'page': location.href
		});
		if (window.location.search.indexOf("&") < 1) {
			history.replaceState({},"", window.location.pathname);
		}
	} catch (e) {
	}
}ga("send", "pageview");</script>
<script src="//use.typekit.net/xdd4fmq.js"></script>
<script>try{Typekit.load();}catch(e){}</script>
<script src="http://www.colorlines.com/sites/default/files/js/js_zmvUAbaqbn0rUp_UYT_8l4buKSeuyQOFBqYYc4TTNyg.js"></script>
<script>jQuery.extend(Drupal.settings, {"basePath":"\/","pathPrefix":"","ajaxPageState":{"theme":"cl_new","theme_token":"MU6JwEA5ZBBHvMviL7CGwz3GTDcdvLzKlbxv8qVSJDg","js":{"sites\/all\/modules\/picture\/picturefill2\/picturefill.min.js":1,"sites\/all\/modules\/picture\/picture.min.js":1,"0":1,"sites\/all\/themes\/bootstrap\/js\/bootstrap.js":1,"sites\/all\/modules\/jquery_update\/replace\/jquery\/1.10\/jquery.min.js":1,"misc\/jquery.once.js":1,"misc\/drupal.js":1,"\/\/netdna.bootstrapcdn.com\/bootstrap\/3.0.2\/js\/bootstrap.min.js":1,"1":1,"sites\/all\/modules\/google_analytics\/googleanalytics.js":1,"2":1,"\/\/use.typekit.net\/xdd4fmq.js":1,"3":1,"sites\/all\/themes\/cl_new\/bootstrap\/js\/affix.js":1,"sites\/all\/themes\/cl_new\/bootstrap\/js\/alert.js":1,"sites\/all\/themes\/cl_new\/bootstrap\/js\/button.js":1,"sites\/all\/themes\/cl_new\/bootstrap\/js\/carousel.js":1,"sites\/all\/themes\/cl_new\/bootstrap\/js\/collapse.js":1,"sites\/all\/themes\/cl_new\/bootstrap\/js\/dropdown.js":1,"sites\/all\/themes\/cl_new\/bootstrap\/js\/modal.js":1,"sites\/all\/themes\/cl_new\/bootstrap\/js\/tooltip.js":1,"sites\/all\/themes\/cl_new\/bootstrap\/js\/popover.js":1,"sites\/all\/themes\/cl_new\/bootstrap\/js\/scrollspy.js":1,"sites\/all\/themes\/cl_new\/bootstrap\/js\/tab.js":1,"sites\/all\/themes\/cl_new\/bootstrap\/js\/transition.js":1,"sites\/all\/themes\/cl_new\/js\/readmore\/readmore.min.js":1,"sites\/all\/themes\/cl_new\/js\/scrollbar\/jquery.mCustomScrollbar.concat.min.js":1,"sites\/all\/themes\/cl_new\/js\/general.js":1,"sites\/all\/themes\/cl_new\/js\/jquery.bootstrap-autohidingnavbar.min.js":1,"sites\/all\/themes\/cl_new\/cl_colorbox\/colorbox_cl_colorbox.js":1},"css":{"modules\/system\/system.base.css":1,"sites\/all\/modules\/date\/date_api\/date.css":1,"sites\/all\/modules\/date\/date_popup\/themes\/datepicker.1.7.css":1,"modules\/field\/theme\/field.css":1,"sites\/all\/modules\/picture\/picture_wysiwyg.css":1,"sites\/all\/modules\/views\/css\/views.css":1,"sites\/all\/modules\/chartbeat\/chartbeat.css":1,"sites\/all\/modules\/ctools\/css\/ctools.css":1,"\/\/netdna.bootstrapcdn.com\/bootstrap\/3.0.2\/css\/bootstrap.min.css":1,"sites\/all\/themes\/bootstrap\/css\/overrides.css":1,"sites\/all\/themes\/cl_new\/less\/style.less":1,"sites\/all\/themes\/cl_new\/js\/scrollbar\/jquery.mCustomScrollbar.css":1,"sites\/all\/themes\/cl_new\/cl_colorbox\/colorbox_cl_colorbox.css":1}},"chartbeat":{"uid":9488,"domain":"www.colorlines.com","useCanonical":true,"noCookies":true},"googleanalytics":{"trackOutbound":1,"trackMailto":1,"trackDownload":1,"trackDownloadExtensions":"7z|aac|arc|arj|asf|asx|avi|bin|csv|doc(x|m)?|dot(x|m)?|exe|flv|gif|gz|gzip|hqx|jar|jpe?g|js|mp(2|3|4|e?g)|mov(ie)?|msi|msp|pdf|phps|png|ppt(x|m)?|pot(x|m)?|pps(x|m)?|ppam|sld(x|m)?|thmx|qtm?|ra(m|r)?|sea|sit|tar|tgz|torrent|txt|wav|wma|wmv|wpd|xls(x|m|b)?|xlt(x|m)|xlam|xml|z|zip"},"urlIsAjaxTrusted":{"\/articles\/keystone-xl-moving-forward-company-applies-essential-permit":true},"bootstrap":{"anchorsFix":1,"anchorsSmoothScrolling":1,"popoverEnabled":1,"popoverOptions":{"animation":1,"html":0,"placement":"right","selector":"","trigger":"click","title":"","content":"","delay":0,"container":"body"},"tooltipEnabled":1,"tooltipOptions":{"animation":1,"html":0,"placement":"auto left","selector":"","trigger":"hover focus","delay":0,"container":"body"}}});</script>
</head>
<body class="html not-front not-logged-in no-sidebars page-node page-node- page-node-29906 node-type-article navbar-is-fixed-top" >
  <div id="skip-link">
    <a href="#main-content" class="element-invisible element-focusable">Skip to main content</a>
  </div>
    <header id="navbar" role="banner" class="hidebar navbar navbar-fixed-top navbar-default">
  <div class="container">
    <div class="navbar-header">
      <!-- .btn-navbar is used as the toggle for collapsed navbar content -->
      <div class="header-divider menu-button-box col-sm-1 col-xs-2">
      <button type="button" class="hidebar-toggle">
        <span class="sr-only">Toggle navigation</span>
        <span class="icon-bar"></span>
        <span class="icon-bar"></span>
        <span class="icon-bar"></span>
        <span class="menu-name hidden-xs visible-sm visible-md  visible-lg">
        	Menu
        </span>
      </button>
      </div>
      
      <div class="name-brand header-divider col-md-8 col-sm-11 col-xs-10">
          <div class="col-xs-8 header-divider header-logo-container"><a class="name navbar-brand" href="/" title="Home"><img class="header-logo" src="/sites/all/themes/cl_new/images/colorlines_on_white.png" alt="Colorlines"/></a></div>
          <div class="published-by col-xs-4">
          <div>Published by <br /><a href="https://www.raceforward.org" class="external"><img src="/sites/all/themes/cl_new/images/race_forward_micro_black.png" alt="Race Forward" /></a></div></div>
	    </div>
	  <div class="social-media-links header-divider hidden-sm hidden-xs col-md-1"><a href="https://instagram.com/colorlinesnews" class="external"><img src="/sites/all/themes/cl_new/images/icons/link-instagram.svg" alt="Follow us on Instagram" /></a><a href="https://www.facebook.com/colorlines" class="external"><img src="/sites/all/themes/cl_new/images/icons/link-facebook.svg" alt="Like us on Facebook" /></a><a href="https://twitter.com/colorlines" class="external"><img src="/sites/all/themes/cl_new/images/icons/link-twitter.svg" alt="Follow us on Twitter" /></a>
	  <br />Connect</div>
	  <div class="donate-link header-divider hidden-sm hidden-xs col-md-1"><a href="https://www.colorlines.com/donate" class="external"><img src="/sites/all/themes/cl_new/images/icons/donate.svg" alt="small credit card with heart" /><br />Donate</a></div>
	  <div class="subscribe-link header-divider hidden-sm hidden-xs col-md-1"><a href="https://www.colorlines.com/getemails"><img src="/sites/all/themes/cl_new/images/icons/subscribe.svg" alt="email icon" /><br />Subscribe</a></div>
	 <div class="hot-search">
	           <nav role="navigation" class="col-sm-10 col-xs-12 hot-nav">
          	<div class="hot-topics-label hidden-xs col-md-2">Hot Topics</div>
              <div class="region region-navigation">
    <section id="block-views-topics-menu-new-block-1" class="block block-views clearfix">

      
  <div class="view view-topics-menu-new view-id-topics_menu_new view-display-id-block_1 view-dom-id-2a5be67a14f4ebc0febfeac5c3a29346">
        
  
  
      <div class="view-content">
      <div class="hot">    <ul>          <li class="cl-term cl-0">  
          <a href="/categories/arts-culture">Arts &amp; Culture</a>  </li>
          <li class="cl-term cl-1">  
          <a href="/categories/gender-sexuality">Gender &amp; Sexuality</a>  </li>
          <li class="cl-term cl-2">  
          <a href="/tags/islamophobia">Islamophobia</a>  </li>
          <li class="cl-term cl-3">  
          <a href="/categories/police-violence">Police Violence</a>  </li>
      </ul></div>    </div>
  
  
  
  
  
  
</div>
</section> <!-- /.block -->
  </div>
        </nav>
	  	  	  <div class="search-container col-xs-12 col-sm-12 col-md-2">
	  	  <div class="region region-search">
    <section id="block-search-form" class="block block-search clearfix">

      
  <form class="form-search content-search" action="/articles/keystone-xl-moving-forward-company-applies-essential-permit" method="post" id="search-block-form" accept-charset="UTF-8"><div><div>
      <h2 class="element-invisible">Search form</h2>
    <div class="input-group"><input title="Enter the terms you wish to search for." placeholder="SEARCH" class="form-control form-text" type="text" id="edit-search-block-form--2" name="search_block_form" value="" size="15" maxlength="128" /><span class="input-group-btn"><button type="submit" class="btn btn-default"><i class="icon glyphicon glyphicon-search" aria-hidden="true"></i></button></span></div><button class="element-invisible btn btn-primary form-submit" id="edit-submit" name="op" value="Search" type="submit">Search</button>
<input type="hidden" name="form_build_id" value="form-DHa_DCnncirz6AfANzMhLr6-Bh_uXsj5HihM6G2B5-4" />
<input type="hidden" name="form_id" value="search_block_form" />
<input type="hidden" name="solrsort" value="ds_created desc" />
</div>
</div></form>
</section> <!-- /.block -->
  </div>
	  </div>
	  	  </div>
    </div>
  </div>
</header>
<div class="main-container container">

  <header role="banner" id="page-header">
    
      </header> <!-- /#page-header -->
	<div class="hidden-sidebar sidebar-hidden">
		<div class="inner-sidebar">
			<!--<div id="close-menu">Close Menu</div>-->
			<nav role="navigation">
				<a href="/" alt="Home">Home</a>&nbsp;&nbsp;|&nbsp;&nbsp;<a href="/user/login" alt="Sign In">Sign In</a>&nbsp;&nbsp;|&nbsp;&nbsp;<a href="/user/login" alt="Create Account">Create Account</a>			</nav>
			<div class="social-media"><a href="https://instagram.com/colorlinesnews" class="external"><img src="/sites/all/themes/cl_new/images/icons/link-instagram.svg" alt="Follow us on Instagram" /></a><a href="https://www.facebook.com/colorlines" class="external"><img src="/sites/all/themes/cl_new/images/icons/link-facebook.svg" alt="Like us on Facebook" /></a><a href="https://twitter.com/colorlines" class="external"><img src="/sites/all/themes/cl_new/images/icons/link-twitter.svg" alt="Follow us on Twitter" /></a><br />Connect</div>
			 <div class="donate"><a href="/donate" class="external"><img src="/sites/all/themes/cl_new/images/icons/donate.svg" alt="small credit card with heart" /><br />Donate</a></div>
			  <div class="subscribe"><a href="/getemails"><img src="/sites/all/themes/cl_new/images/icons/subscribe.svg" alt="email icon" /><br />Subscribe</a></div>
			  
			  <div class="search-link hidden-search col-xs-2">
				  <img src="/sites/all/themes/cl_new/images/icons/search.svg" title="search" alt="Small magnifying glass" />
				  Search
			  </div>
			  <div class="region region-hidebar">
    <section id="block-views-ongoing-topics-block" class="block block-views clearfix">

        <h2 class="block-title">Ongoing Topics</h2>
    
  <div class="view view-ongoing-topics view-id-ongoing_topics view-display-id-block view-dom-id-92249f758b539f865f1d1b64a5917770">
        
  
  
      <div class="view-content">
          <ul>          <li class="">  
          <a href="/categories/arts-culture">Arts &amp; Culture</a>  </li>
          <li class="">  
          <a href="/categories/criminal-justice">Criminal Justice</a>  </li>
          <li class="">  
          <a href="/categories/economic-justice">Economic Justice</a>  </li>
          <li class="">  
          <a href="/categories/economy">Economy</a>  </li>
          <li class="">  
          <a href="/categories/environment">Environment</a>  </li>
          <li class="">  
          <a href="/categories/gender-sexuality">Gender &amp; Sexuality</a>  </li>
          <li class="">  
          <a href="/categories/global-affairs">Global Affairs</a>  </li>
          <li class="">  
          <a href="/categories/health">Health</a>  </li>
          <li class="">  
          <a href="/categories/history">History</a>  </li>
          <li class="">  
          <a href="/categories/immigration">Immigration</a>  </li>
          <li class="">  
          <a href="/categories/labor">Labor</a>  </li>
          <li class="">  
          <a href="/categories/media">Media</a>  </li>
          <li class="">  
          <a href="/categories/national-security">National Security</a>  </li>
          <li class="">  
          <a href="/categories/native-affairs">Native Affairs</a>  </li>
          <li class="">  
          <a href="/categories/politics">Politics</a>  </li>
          <li class="">  
          <a href="/categories/schools-youth">Schools &amp; Youth</a>  </li>
          <li class="">  
          <a href="/categories/sports">Sports</a>  </li>
      </ul>    </div>
  
  
  
  
  
  
</div>
</section> <!-- /.block -->
  </div>
		</div>
	</div>
  <div class="row hidebar hidebar-support">

    
    <section class="col-sm-12">
                  <a id="main-content"></a>
                  	<div class="article-title col-sm-6 col-sm-offset-3 col-xs-10 col-xs-offset-1">
			<h1 class="page-header">Keystone XL Moving Forward As Company Applies for Essential Permit</h1>
			<div class="subheading"><p>TransCanada submitted its application for a presidential permit, one which the last administration denied.</p>
</div>
      	</div>
                  <div class="col-sm-6 col-sm-offset-3 col-xs-10 col-xs-offset-1">
            </div>
                                        <div class="region region-content">
    <section id="block-system-main" class="block block-system clearfix">

      
  <div id="node-29906" class="node node-article node-promoted node-sticky clearfix">

  
        <div>
	  <div class="article-meta col-sm-6 col-sm-offset-3 col-xs-10 col-xs-offset-1">
		<span class="author-line"><a href="/writers/yessenia-funes">Yessenia Funes</a></span> 
		<span class="publish-date-time">&nbsp;<span class="date">Jan 27, 2017</span> <span class="time">11:06AM EST</span></span>
	   </div>
   </div>
   <div class="primary-image col-sm-6 col-sm-offset-3 col-xs-10 col-xs-offset-1">
   					<picture  title="Train cars sit next to miles of unused pipe (unseen), prepared for the proposed Keystone XL pipeline, on October 14, 2014, outside Gascoyne, North Dakota.">
<!--[if IE 9]><video style="display: none;"><![endif]-->
<source srcset="http://www.colorlines.com/sites/default/files/styles/article_lead_normal/public/images/articles/2017/01/keystone-xl-012717.jpg?itok=VwXWP-VL&amp;timestamp=1485537525 1x" media="(min-width:1200px)" />
<source srcset="http://www.colorlines.com/sites/default/files/styles/article_lead_normal/public/images/articles/2017/01/keystone-xl-012717.jpg?itok=VwXWP-VL&amp;timestamp=1485537525 1x" media="(min-width:992px)" />
<source srcset="http://www.colorlines.com/sites/default/files/styles/article_lead_normal/public/images/articles/2017/01/keystone-xl-012717.jpg?itok=VwXWP-VL&amp;timestamp=1485537525 1x" media="(min-width:768px)" />
<source srcset="http://www.colorlines.com/sites/default/files/styles/article_lead_mobile/public/images/articles/2017/01/keystone-xl-012717.jpg?itok=rZCwz0Ze&amp;timestamp=1485537525 1x" media="(min-width:480px)" />
<source srcset="http://www.colorlines.com/sites/default/files/styles/embedded_image/public/images/articles/2017/01/keystone-xl-012717.jpg?itok=HAgZLc0K&amp;timestamp=1485537525 1x" media="(max-width:479px)" />
<!--[if IE 9]></video><![endif]-->
<img  src="http://www.colorlines.com/sites/default/files/styles/embedded_image/public/images/articles/2017/01/keystone-xl-012717.jpg?itok=HAgZLc0K&amp;timestamp=1485537525" alt="Train cars sit next to miles of unused pipe (unseen), prepared for the proposed Keystone XL pipeline, on October 14, 2014, outside Gascoyne, North Dakota." title="Train cars sit next to miles of unused pipe (unseen), prepared for the proposed Keystone XL pipeline, on October 14, 2014, outside Gascoyne, North Dakota." />
</picture>					<div class="article-mediacredit">
				<span class="image-caption">Train cars sit next to miles of unused pipe (unseen), prepared for the proposed Keystone XL pipeline, on October 14, 2014, outside Gascoyne, North Dakota.</span> <br /><span class="image-type">Photo: </span> <span class="image-credit">Andrew Burton/Getty</span>			</div>
				</div>
      <div class="article-content col-sm-9 col-xs-12">
      
            <div class="col-sm-4 share-this" role="complementary">
      	 <section id="block-cl-share-cl-share" class="block block-cl-share clearfix">

      
  	<p class="h2">Share</p>
	<div class="social-icons">
		<div class="social-block">
			<!--<a href="mailto://?from=&subject=" class="email-share" title="Share via Email"><span class="email-link">&nbsp;</span></a>
			<span class="social-count">&nbsp;</span>-->
		</div>
		<!--<a class="social-share" title="Share on Instagram"><span class="instagram-link">&nbsp;</span></a>-->
		<div class="social-block">
			<a href="https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fwww.colorlines.com%2Farticles%2Fkeystone-xl-moving-forward-company-applies-essential-permit" class="social-share" rel="nofollow" title="Share on Facebook"><span class="facebook-link">&nbsp;</span></a>
					</div>
		<div class="social-block">
			<a href="https://twitter.com/intent/tweet?url=http%3A%2F%2Fwww.colorlines.com%2Farticles%2Fkeystone-xl-moving-forward-company-applies-essential-permit&via=colorlines" class="social-share" title="Tweet this"><span class="twitter-link" rel="nofollow">&nbsp;</span></a>
					</div>
			</div>
	
</section> <!-- /.block -->
<section id="block-block-1" class="block block-block clearfix">

      
  <p> </p>

</section> <!-- /.block -->
      </div>
            <div class="article-body col-sm-8 col-xs-12">
      <div class="field field-name-body field-type-text-with-summary field-label-hidden"><div class="field-items"><div class="field-item even"><p>The company behind the <a href="https://www.colorlines.com/tags/keystone-xl" target="_blank">Keystone XL</a> Pipeline <a href="http://www.transcanada.com/announcements-article.html?id=2119567&amp;t" target="_blank">announced</a> yesterday (January 26) that it applied for a vital permit to jumpstart construction of the 1,179-mile long project that would connect the crude oil from the Alberta oil sands in Canada to existing lines in Kansas.</p>
<p>TransCanada submitted an application to the U.S. Department of State for a presidential permit, which authorizes construction and such at the border. A permit approval would give TransCanada the green light to cross the U.S.-Canada border.</p>
<p>This is the same type of permit the <a href="http://www.colorlines.com/tags/barack-obama" target="_blank">Barack Obama</a> administration rejected in 2015. The Secretary of State is responsible for issuing presidential permits, and former ExxonMobil CEO Rex Tillerson will soon have the power to grant one, provided he is confirmed after his Senate hearing next week.</p>
<p>However, this permit wouldn’t guarantee the pipeline’s completion. Landowners in Nebraska are likely to reignite legal battles, and the state also needs to issue the company a final route permit. In addition, any private land or waterways require a separate permitting process that would offer landowners, the Army Corps of Engineers and state regulators the opportunity to weigh in on the future of the pipeline. </p>
</div></div></div>            <div class="article-tags">
      <div class="field field-name-field-cl-tag field-type-taxonomy-term-reference field-label-inline clearfix"><div class="field-label">Tags:&nbsp;</div><div class="field-items"><div class="field-item even"><a href="/tags/environmental-justice">Environmental Justice</a></div><div class="field-item odd"><a href="/tags/keystone-xl">Keystone XL</a></div><div class="field-item even"><a href="/tags/donald-trump">Donald Trump</a></div><div class="field-item odd"><a href="/tags/trump-presidency">Trump Presidency</a></div><div class="field-item even"><a href="/tags/environment-0">Environment</a></div></div></div>      </div>
      <hr class="divider" />
	  <ul class="links list-inline"><li class="comment_forbidden first last"><span><a href="/user/login?destination=node/29906%23comment-form">Log in</a> to post comments</span></li>
</ul>      <div id="comments" class="comment-wrapper comment-wrapper-nid-29906">
      		    <h2 class="title collapsed" data-toggle="collapse" data-target=".comment-container">Comment</h2>
		        	<div class="comment-container collapse collapsed comment-wrapper-nid-29906" aria-expanded="false">
		<div class="comment-header clearfix">
  		<!-- Additional inline comment counter. -->
		<!--<div class="comment-count">
		0				Comments
				</div>-->
		<p class="comment-policy">Read our <a href="/terms">comments policy</a>.</p></div>
	  <div class="ajax-comment-wrapper ajax-comment-dummy-comment" style="display:none"><div class="form-type-item form-item form-group">
 
</div>
</div>
	  	</div>
</div>
      </div>
      </div>
            <aside class="col-sm-3" role="complementary">
      	 <section id="block-views-front-page-banners-block-1" class="block block-views clearfix">

      
  <div class="view view-front-page-banners view-id-front_page_banners view-display-id-block_1 view-dom-id-4ae9b53535b189c52c662321fa17cf44">
        
  
  
      <div class="view-content">
        <a href="/donate/Colorlines">
	<picture >
<!--[if IE 9]><video style="display: none;"><![endif]-->
<source srcset="http://www.colorlines.com/sites/default/files/styles/banner_380/public/images/banners/23586-colorlines-ad-2.jpg?itok=zE4BUWce&amp;timestamp=1464832479 1x" media="(min-width:1200px)" />
<source srcset="http://www.colorlines.com/sites/default/files/styles/banner_380/public/images/banners/23586-colorlines-ad-2.jpg?itok=zE4BUWce&amp;timestamp=1464832479 1x" media="(min-width:992px)" />
<source srcset="http://www.colorlines.com/sites/default/files/styles/banner_380/public/images/banners/23586-colorlines-ad-2.jpg?itok=zE4BUWce&amp;timestamp=1464832479 1x" media="(min-width:768px)" />
<source srcset="http://www.colorlines.com/sites/default/files/styles/banner_700/public/images/banners/23586-colorlines-ad-2.jpg?itok=awaO8WsF&amp;timestamp=1464832479 1x" media="(min-width:480px)" />
<source srcset="http://www.colorlines.com/sites/default/files/styles/banner_380/public/images/banners/23586-colorlines-ad-2.jpg?itok=zE4BUWce&amp;timestamp=1464832479 1x" media="(max-width:479px)" />
<!--[if IE 9]></video><![endif]-->
<img  src="http://www.colorlines.com/sites/default/files/styles/banner_380/public/images/banners/23586-colorlines-ad-2.jpg?itok=zE4BUWce&amp;timestamp=1464832479" alt="Want more stories like this? Donate to Colorlines." title="" />
</picture></a>    </div>
  
  
  
  
  
  
</div>
</section> <!-- /.block -->
<section id="block-apachesolr-search-mlt-002" class="block block-apachesolr-search clearfix">

        <h2 class="block-title">Related Articles</h2>
    
  <div class="view view-related-articles view-id-related_articles view-display-id-solr_mlt section-block view-dom-id-3f6599e6c19a16810e1c66e8e5fbf2be">
        
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first">
    	<div class="related entry-content">
						<div class="entry-img">
			<div class="field-content"><a href="/articles/activists-us-cities-respond-trumps-pipeline-orders"><picture  title="Greenpeace activists deploy a banner on a construction crane near the White House reading &quot;RESIST&quot; on President Donald Trump&#039;s fifth day in office, January 25, 2017.">
<!--[if IE 9]><video style="display: none;"><![endif]-->
<source srcset="http://www.colorlines.com/sites/default/files/styles/teaser_thumb/public/images/articles/2017/01/resist-banner-greenpeace-012517.jpg?itok=2kngunLG&amp;timestamp=1485379729 1x" media="(min-width:480px)" />
<!--[if IE 9]></video><![endif]-->
<img  src="http://www.colorlines.com/sites/default/files/styles/teaser_thumb/public/images/articles/2017/01/resist-banner-greenpeace-012517.jpg?itok=2kngunLG&amp;timestamp=1485379729" alt="Greenpeace activists deploy a banner on a construction crane near the White House reading &quot;RESIST&quot; on President Donald Trump&#039;s fifth day in office, January 25, 2017." title="Greenpeace activists deploy a banner on a construction crane near the White House reading &quot;RESIST&quot; on President Donald Trump&#039;s fifth day in office, January 25, 2017." />
</picture></a></div>		</div>
				<p class="title">
			<span class="field-content"><a href="/articles/activists-us-cities-respond-trumps-pipeline-orders">Activists in U.S. Cities Respond to Trump&#039;s Pipeline Orders</a></span>		</p>
	</div>
  </div>
  <div class="views-row views-row-2 views-row-even">
    	<div class="related entry-content">
						<div class="entry-img">
			<div class="field-content"><a href="/articles/trump-signs-executive-orders-advance-keystone-xl-and-dakota-access-pipelines"><picture  title="President Donald Trump signs one of five executive orders related to the oil pipeline industry in the Oval Office of the White House January 24, 2017, in Washington, D.C.">
<!--[if IE 9]><video style="display: none;"><![endif]-->
<source srcset="http://www.colorlines.com/sites/default/files/styles/teaser_thumb/public/images/articles/2017/01/trump-signs-executive-order-012417.jpg?itok=CyeRt4yx&amp;timestamp=1485283119 1x" media="(min-width:480px)" />
<!--[if IE 9]></video><![endif]-->
<img  src="http://www.colorlines.com/sites/default/files/styles/teaser_thumb/public/images/articles/2017/01/trump-signs-executive-order-012417.jpg?itok=CyeRt4yx&amp;timestamp=1485283119" alt="President Donald Trump signs one of five executive orders related to the oil pipeline industry in the Oval Office of the White House January 24, 2017, in Washington, D.C." title="President Donald Trump signs one of five executive orders related to the oil pipeline industry in the Oval Office of the White House January 24, 2017, in Washington, D.C." />
</picture></a></div>		</div>
				<p class="title">
			<span class="field-content"><a href="/articles/trump-signs-executive-orders-advance-keystone-xl-and-dakota-access-pipelines">Trump Signs Executive Orders to Advance Keystone XL and Dakota Access Pipelines</a></span>		</p>
	</div>
  </div>
  <div class="views-row views-row-3 views-row-odd">
    	<div class="related entry-content">
						<div class="entry-img">
			<div class="field-content"><a href="/articles/epa-ordered-freeze-all-contracts-and-grant-programs-including-environmental-justice-ones"><picture  title="A stop sign stands outside the Environmental Protection Agency (EPA) building on May 24, 2013, in Washington, D.C.">
<!--[if IE 9]><video style="display: none;"><![endif]-->
<source srcset="http://www.colorlines.com/sites/default/files/styles/teaser_thumb/public/images/articles/2017/01/epa-building-012417.jpg?itok=sBbNt8Q2&amp;timestamp=1485276699 1x" media="(min-width:480px)" />
<!--[if IE 9]></video><![endif]-->
<img  src="http://www.colorlines.com/sites/default/files/styles/teaser_thumb/public/images/articles/2017/01/epa-building-012417.jpg?itok=sBbNt8Q2&amp;timestamp=1485276699" alt="A stop sign stands outside the Environmental Protection Agency (EPA) building on May 24, 2013, in Washington, D.C." title="A stop sign stands outside the Environmental Protection Agency (EPA) building on May 24, 2013, in Washington, D.C." />
</picture></a></div>		</div>
				<p class="title">
			<span class="field-content"><a href="/articles/epa-ordered-freeze-all-contracts-and-grant-programs-including-environmental-justice-ones">EPA Ordered to Freeze All Contracts and Grant Programs, Including Environmental Justice Ones</a></span>		</p>
	</div>
  </div>
  <div class="views-row views-row-4 views-row-even">
    	<div class="related entry-content">
						<div class="entry-img">
			<div class="field-content"><a href="/articles/read-tribal-rights-and-sovereignty-can-save-climate-justice-movement-under-trump"><picture  title="Native American and other activists celebrate after learning an easement had been denied for the Dakota Access Pipeline at Oceti Sakowin Camp on the edge of the Standing Rock Sioux Reservation on December 4, 2016, outside Cannon Ball, North Dakota.">
<!--[if IE 9]><video style="display: none;"><![endif]-->
<source srcset="http://www.colorlines.com/sites/default/files/styles/teaser_thumb/public/images/articles/2017/01/standing-rock-012017.jpg?itok=HWalCZZJ&amp;timestamp=1484933417 1x" media="(min-width:480px)" />
<!--[if IE 9]></video><![endif]-->
<img  src="http://www.colorlines.com/sites/default/files/styles/teaser_thumb/public/images/articles/2017/01/standing-rock-012017.jpg?itok=HWalCZZJ&amp;timestamp=1484933417" alt="Native American and other activists celebrate after learning an easement had been denied for the Dakota Access Pipeline at Oceti Sakowin Camp on the edge of the Standing Rock Sioux Reservation on December 4, 2016, outside Cannon Ball, North Dakota." title="Native American and other activists celebrate after learning an easement had been denied for the Dakota Access Pipeline at Oceti Sakowin Camp on the edge of the Standing Rock Sioux Reservation on December 4, 2016, outside Cannon Ball, North Dakota." />
</picture></a></div>		</div>
				<p class="title">
			<span class="field-content"><a href="/articles/read-tribal-rights-and-sovereignty-can-save-climate-justice-movement-under-trump">READ: Tribal Rights and Sovereignty Can Save the Climate Justice Movement Under Trump</a></span>		</p>
	</div>
  </div>
  <div class="views-row views-row-5 views-row-odd views-row-last">
    	<div class="related entry-content">
						<div class="entry-img">
			<div class="field-content"><a href="/articles/standing-rock-youth-put-pressure-presidential-candidates-oppose-dakota-access-pipeline"><picture  title="Chip Somodevilla and Justin Sullivan/Getty">
<!--[if IE 9]><video style="display: none;"><![endif]-->
<source srcset="http://www.colorlines.com/sites/default/files/styles/teaser_thumb/public/images/articles/2016/11/clinton-v-trump-102816.jpg?itok=QpAIHaGG&amp;timestamp=1480352966 1x" media="(min-width:480px)" />
<!--[if IE 9]></video><![endif]-->
<img  src="http://www.colorlines.com/sites/default/files/styles/teaser_thumb/public/images/articles/2016/11/clinton-v-trump-102816.jpg?itok=QpAIHaGG&amp;timestamp=1480352966" alt="" title="Chip Somodevilla and Justin Sullivan/Getty" />
</picture></a></div>		</div>
				<p class="title">
			<span class="field-content"><a href="/articles/standing-rock-youth-put-pressure-presidential-candidates-oppose-dakota-access-pipeline">Standing Rock Youth Put Pressure on Presidential Candidates to Oppose Dakota Access Pipeline</a></span>		</p>
	</div>
  </div>
    </div>
  
  
  
  
  
  
</div>
</section> <!-- /.block -->
      </aside>
        <!--<div class="article-tags"><div class="field field-name-field-cl-tag field-type-taxonomy-term-reference field-label-inline clearfix"><div class="field-label">Tags:&nbsp;</div><div class="field-items"><div class="field-item even"><a href="/tags/environmental-justice">Environmental Justice</a></div><div class="field-item odd"><a href="/tags/keystone-xl">Keystone XL</a></div><div class="field-item even"><a href="/tags/donald-trump">Donald Trump</a></div><div class="field-item odd"><a href="/tags/trump-presidency">Trump Presidency</a></div><div class="field-item even"><a href="/tags/environment-0">Environment</a></div></div></div></div>-->

</div>

</section> <!-- /.block -->
  </div>
    </section>

    
  </div>
</div>
</div><!-- /.main-container /.container -->
<footer class="footer hidebar">
	<div class="container">
		<div class="row">
				

			<div class="footer-element statement col-md-5 col-sm-9 col-xs-12">
				<p><img class="text-logo" src="/sites/all/themes/cl_new/images/colorlines_on_black.png" alt="Colorlines"/> is a daily news site where race matters, featuring award-winning investigative reporting and news analysis.</p>
				<p><img class="text-logo" src="/sites/all/themes/cl_new/images/colorlines_on_black.png" alt="Colorlines"/> is published by <a href="https://www.raceforward.org" class="external">Race Forward</a>, a national organization that advances racial justice through research, media and practice.</p>
			</div>

			<div class="footer-element footer-links col-md-2 col-sm-3 col-xs-12">
				<ul>
			        <li><a href="/staff">Masthead</a></li>
			        <li><a href="/contact">Contact</a></li>
			        <li><a href="/submissions">Submissions</a></li>
			        <li><a href="/press">Press</a></li>
			        <li><a href="/privacy">Privacy</a></li>
			        <li class="ToS"><a href="/terms">Terms of Service</a></li>
			    </ul>
			</div>

			<div class="footer-element copyright col-md-5 col-sm-12 col-xs-12">
			    <p class="copyright-line"><span>©&nbsp;<img class="footer-logo" src="/sites/all/themes/cl_new/images/colorlines_on_black.png" alt="Colorlines"/> 2015</p>
			    <p class="footer-donate sub-copyright col-xs-6">
			    	<a href="https://www.colorlines.com/donate" class="external"><img src="/sites/all/themes/cl_new/images/icons/donate.svg" alt="small credit card with heart" /><br />
			    	Donate</a>
			    </p>
			    <p class="footer-subscribe sub-copyright col-xs-6">
			    	<a href="https://www.colorlines.com/getemails"><img src="/sites/all/themes/cl_new/images/icons/subscribe.svg" alt="email icon" /><br />Subscribe</a>
			    </p>
			</div>

		</div>
	</div>
</footer>
    <div class="region region-page-bottom">
    <script type="text/javascript">
  var _sf_async_config=Drupal.settings.chartbeat;
  (function(){
    function loadChartbeat() {
      window._sf_endpt=(new Date()).getTime();
      var e = document.createElement('script');
      e.setAttribute('language', 'javascript');
      e.setAttribute('type', 'text/javascript');
      e.setAttribute('src',
         (("https:" == document.location.protocol) ? "https://s3.amazonaws.com/" : "http://") +
         "static.chartbeat.com/js/chartbeat.js");
      document.body.appendChild(e);
    }
    var oldonload = window.onload;
    window.onload = (typeof window.onload != 'function') ?
       loadChartbeat : function() { oldonload(); loadChartbeat(); };
  })();
</script>  </div>
<script src="http://www.colorlines.com/sites/default/files/js/js_7Ukqb3ierdBEL0eowfOKzTkNu-Le97OPm-UqTS5NENU.js"></script>
<script>/*<![CDATA[*/(function(w,a,b,d,s){w[a]=w[a]||{};w[a][b]=w[a][b]||{q:[],track:function(r,e,t){this.q.push({r:r,e:e,t:t||+new Date});}};var e=d.createElement(s);var f=d.getElementsByTagName(s)[0];e.async=1;e.src='//act.colorlines.com/cdnr/58/acton/bn/tracker/1069';f.parentNode.insertBefore(e,f);})(window,'ActOn','Beacon',document,'script');ActOn.Beacon.track();/*]]>*/</script>
<script src="http://www.colorlines.com/sites/default/files/js/js_KtMRViuj0KwtbGPfyAKBS7VWEusTIlDLn8dwDl84ACg.js"></script>
</body>
</html>
