<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML+RDFa 1.0//EN"
  "http://www.w3.org/MarkUp/DTD/xhtml-rdfa-1.dtd">
<html lang="en" dir="ltr"
  xmlns:fb="http://ogp.me/ns/fb#"
  xmlns:og="http://ogp.me/ns#"
  xmlns:article="http://ogp.me/ns/article#"
  xmlns:book="http://ogp.me/ns/book#"
  xmlns:profile="http://ogp.me/ns/profile#"
  xmlns:video="http://ogp.me/ns/video#"
  xmlns:product="http://ogp.me/ns/product#">
<head profile="http://www.w3.org/1999/xhtml/vocab">
  <meta charset="utf-8" />
  <meta name="viewport" content="width=device-width, initial-scale=1.0" />
  <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<link rel="shortcut icon" href="http://www.colorlines.com/sites/all/themes/cl_new/favicon.ico" type="image/vnd.microsoft.icon" />
<script>var _sf_startpt=(new Date()).getTime();</script>
<meta name="description" content="It happened 150 miles from where resistance efforts to the Dakota Access Pipeline took place." />
<meta name="news_keywords" content="Environmental Justice, pipeline spill, North Dakota" />
<meta name="generator" content="Drupal 7 (http://drupal.org)" />
<link rel="canonical" href="http://www.colorlines.com/articles/december-pipeline-spill-north-dakota-3-times-larger-original-estimates" />
<link rel="shortlink" href="http://www.colorlines.com/node/31511" />
<meta property="og:site_name" content="Colorlines" />
<meta property="og:type" content="article" />
<meta property="og:title" content="December Pipeline Spill in North Dakota 3 Times Larger Than Original Estimates" />
<meta property="og:url" content="http://www.colorlines.com/articles/december-pipeline-spill-north-dakota-3-times-larger-original-estimates" />
<meta property="og:description" content="It happened 150 miles from where resistance efforts to the Dakota Access Pipeline took place." />
<meta property="og:updated_time" content="2017-03-27T12:08:30-04:00" />
<meta property="og:image" content="http://www.colorlines.com/sites/default/files/styles/article_lead_normal/public/images/articles/2017/03/pipelines-north-dakota-032717.jpg?itok=xeeuClbI" />
<meta property="og:image:width" content="640" />
<meta property="og:image:height" content="420" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:creator" content="@colorlines" />
<meta name="twitter:site" content="@Colorlines" />
<meta name="twitter:title" content="December Pipeline Spill in North Dakota 3 Times Larger Than Original Estimates" />
<meta name="twitter:url" content="http://www.colorlines.com/articles/december-pipeline-spill-north-dakota-3-times-larger-original-estimates" />
<meta name="twitter:image" content="http://www.colorlines.com/sites/default/files/styles/twitter/public/images/articles/2017/03/pipelines-north-dakota-032717.jpg?itok=MbmzhiYB" />
<meta name="twitter:image:width" content="800" />
<meta name="twitter:description" content="It happened 150 miles from where resistance efforts to the Dakota Access Pipeline took place." />
<meta name="twitter:image:height" content="400" />
<meta name="twitter:image:alt" content="Pipelines in Williston, North Dakota, on June 15, 2011." />
<meta property="article:publisher" content="https://www.facebook.com/colorlines" />
<meta property="article:tag" content="Environmental Justice" />
<meta property="article:tag" content="pipeline spill" />
<meta property="article:tag" content="North Dakota" />
<meta property="article:published_time" content="2017-03-27T11:38:31-04:00" />
<meta property="article:modified_time" content="2017-03-27T12:08:30-04:00" />
<meta itemprop="name" content="December Pipeline Spill in North Dakota 3 Times Larger Than Original Estimates" />
<meta itemprop="image" content="http://www.colorlines.com/sites/default/files/styles/article_lead_normal/public/images/articles/2017/03/pipelines-north-dakota-032717.jpg?itok=xeeuClbI" />
<meta itemprop="description" content="It happened 150 miles from where resistance efforts to the Dakota Access Pipeline took place." />
<meta name="dcterms.title" content="December Pipeline Spill in North Dakota 3 Times Larger Than Original Estimates" />
<meta name="dcterms.creator" content="Yessenia Funes" />
<meta name="dcterms.description" content="It happened 150 miles from where resistance efforts to the Dakota Access Pipeline took place." />
<meta name="dcterms.date" content="2017-03-27T11:38-04:00" />
<meta name="dcterms.type" content="Text" />
<meta name="dcterms.format" content="text/html" />
<meta name="dcterms.identifier" content="http://www.colorlines.com/articles/december-pipeline-spill-north-dakota-3-times-larger-original-estimates" />
  <title>December Pipeline Spill in North Dakota 3 Times Larger Than Original Estimates | Colorlines</title>
  <link type="text/css" rel="stylesheet" href="http://www.colorlines.com/sites/default/files/css/css_lQaZfjVpwP_oGNqdtWCSpJT1EMqXdMiU84ekLLxQnc4.css" media="all" />
<link type="text/css" rel="stylesheet" href="http://www.colorlines.com/sites/default/files/css/css_U77z9rkroBkQHZVY5xBiLEKv7RtOUyJfAkH4JAfHY2Q.css" media="all" />
<link type="text/css" rel="stylesheet" href="http://www.colorlines.com/sites/default/files/css/css_50YQaoFjsA55ZEgDRDBzdQeAWDb9RFS72frfaKNZUU4.css" media="all" />
<link type="text/css" rel="stylesheet" href="//netdna.bootstrapcdn.com/bootstrap/3.0.2/css/bootstrap.min.css" media="all" />
<link type="text/css" rel="stylesheet" href="http://www.colorlines.com/sites/default/files/css/css_XWfpdZ7yTNZ7qUopeSOo-kukr_sW4DDscc5BKUFOmQM.css" media="all" />
  <!-- HTML5 element support for IE6-8 -->
  <!--[if lt IE 9]>
    <script src="//html5shiv.googlecode.com/svn/trunk/html5.js"></script>
  <![endif]-->
  <script src="http://www.colorlines.com/sites/default/files/js/js_gPM6NXOQjN2XM2JWQGfy07nKmcdDFrL289YA7h80ySs.js"></script>
<script src="//netdna.bootstrapcdn.com/bootstrap/3.0.2/js/bootstrap.min.js"></script>
<script>document.createElement( "picture" );</script>
<script src="http://www.colorlines.com/sites/default/files/js/js_gPqjYq7fqdMzw8-29XWQIVoDSWTmZCGy9OqaHppNxuQ.js"></script>
<script>(function(i,s,o,g,r,a,m){i["GoogleAnalyticsObject"]=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,"script","//www.google-analytics.com/analytics.js","ga");ga("create", "UA-61903354-1", {"cookieDomain":"auto"});ga("set", "anonymizeIp", true);if (window.location.search.indexOf("?ref") == 0) {
	refType = window.location.search.substr(window.location.search.indexOf("?ref") +5, window.location.search.length);
	try {
		ga('send', {
			'hitType': 'event',
			'eventCategory': 'Referral Link',
			'eventAction': 'Click through',
			'eventLabel': refType,
			'page': location.href
		});
		if (window.location.search.indexOf("&") < 1) {
			history.replaceState({},"", window.location.pathname);
		}
	} catch (e) {
	}
}ga("send", "pageview");</script>
<script src="//use.typekit.net/xdd4fmq.js"></script>
<script>try{Typekit.load();}catch(e){}</script>
<script src="http://www.colorlines.com/sites/default/files/js/js_FA-7nZXc4AysF29cfiY70hSJKk5lj1-FDJNp2T_7vu0.js"></script>
<script>jQuery.extend(Drupal.settings, {"basePath":"\/","pathPrefix":"","ajaxPageState":{"theme":"cl_new","theme_token":"5HSh0QPsV4JINWRUTo45cISp0CqT3-1ZI_mcuCSdJVY","js":{"sites\/all\/modules\/picture\/picturefill2\/picturefill.min.js":1,"sites\/all\/modules\/picture\/picture.min.js":1,"0":1,"sites\/all\/themes\/bootstrap\/js\/bootstrap.js":1,"sites\/all\/modules\/jquery_update\/replace\/jquery\/1.10\/jquery.min.js":1,"misc\/jquery.once.js":1,"misc\/drupal.js":1,"\/\/netdna.bootstrapcdn.com\/bootstrap\/3.0.2\/js\/bootstrap.min.js":1,"1":1,"sites\/all\/modules\/google_analytics\/googleanalytics.js":1,"2":1,"\/\/use.typekit.net\/xdd4fmq.js":1,"3":1,"sites\/all\/themes\/cl_new\/bootstrap\/js\/affix.js":1,"sites\/all\/themes\/cl_new\/bootstrap\/js\/alert.js":1,"sites\/all\/themes\/cl_new\/bootstrap\/js\/button.js":1,"sites\/all\/themes\/cl_new\/bootstrap\/js\/carousel.js":1,"sites\/all\/themes\/cl_new\/bootstrap\/js\/collapse.js":1,"sites\/all\/themes\/cl_new\/bootstrap\/js\/dropdown.js":1,"sites\/all\/themes\/cl_new\/bootstrap\/js\/modal.js":1,"sites\/all\/themes\/cl_new\/bootstrap\/js\/tooltip.js":1,"sites\/all\/themes\/cl_new\/bootstrap\/js\/popover.js":1,"sites\/all\/themes\/cl_new\/bootstrap\/js\/scrollspy.js":1,"sites\/all\/themes\/cl_new\/bootstrap\/js\/tab.js":1,"sites\/all\/themes\/cl_new\/bootstrap\/js\/transition.js":1,"sites\/all\/themes\/cl_new\/js\/readmore\/readmore.min.js":1,"sites\/all\/themes\/cl_new\/js\/scrollbar\/jquery.mCustomScrollbar.concat.min.js":1,"sites\/all\/themes\/cl_new\/js\/general.js":1,"sites\/all\/themes\/cl_new\/js\/jquery.bootstrap-autohidingnavbar.min.js":1,"sites\/all\/themes\/cl_new\/cl_colorbox\/colorbox_cl_colorbox.js":1},"css":{"modules\/system\/system.base.css":1,"sites\/all\/modules\/date\/date_api\/date.css":1,"sites\/all\/modules\/date\/date_popup\/themes\/datepicker.1.7.css":1,"modules\/field\/theme\/field.css":1,"sites\/all\/modules\/picture\/picture_wysiwyg.css":1,"sites\/all\/modules\/views\/css\/views.css":1,"sites\/all\/modules\/chartbeat\/chartbeat.css":1,"sites\/all\/modules\/ctools\/css\/ctools.css":1,"\/\/netdna.bootstrapcdn.com\/bootstrap\/3.0.2\/css\/bootstrap.min.css":1,"sites\/all\/themes\/bootstrap\/css\/overrides.css":1,"sites\/all\/themes\/cl_new\/less\/style.less":1,"sites\/all\/themes\/cl_new\/js\/scrollbar\/jquery.mCustomScrollbar.css":1,"sites\/all\/themes\/cl_new\/cl_colorbox\/colorbox_cl_colorbox.css":1}},"chartbeat":{"uid":9488,"domain":"www.colorlines.com","useCanonical":true,"noCookies":true},"googleanalytics":{"trackOutbound":1,"trackMailto":1,"trackDownload":1,"trackDownloadExtensions":"7z|aac|arc|arj|asf|asx|avi|bin|csv|doc(x|m)?|dot(x|m)?|exe|flv|gif|gz|gzip|hqx|jar|jpe?g|js|mp(2|3|4|e?g)|mov(ie)?|msi|msp|pdf|phps|png|ppt(x|m)?|pot(x|m)?|pps(x|m)?|ppam|sld(x|m)?|thmx|qtm?|ra(m|r)?|sea|sit|tar|tgz|torrent|txt|wav|wma|wmv|wpd|xls(x|m|b)?|xlt(x|m)|xlam|xml|z|zip"},"urlIsAjaxTrusted":{"\/articles\/december-pipeline-spill-north-dakota-3-times-larger-original-estimates":true},"bootstrap":{"anchorsFix":1,"anchorsSmoothScrolling":1,"popoverEnabled":1,"popoverOptions":{"animation":1,"html":0,"placement":"right","selector":"","trigger":"click","title":"","content":"","delay":0,"container":"body"},"tooltipEnabled":1,"tooltipOptions":{"animation":1,"html":0,"placement":"auto left","selector":"","trigger":"hover focus","delay":0,"container":"body"}}});</script>
</head>
<body class="html not-front not-logged-in no-sidebars page-node page-node- page-node-31511 node-type-article navbar-is-fixed-top" >
  <div id="skip-link">
    <a href="#main-content" class="element-invisible element-focusable">Skip to main content</a>
  </div>
    <header id="navbar" role="banner" class="hidebar navbar navbar-fixed-top navbar-default">
  <div class="container">
    <div class="navbar-header">
      <!-- .btn-navbar is used as the toggle for collapsed navbar content -->
      <div class="header-divider menu-button-box col-sm-1 col-xs-2">
      <button type="button" class="hidebar-toggle">
        <span class="sr-only">Toggle navigation</span>
        <span class="icon-bar"></span>
        <span class="icon-bar"></span>
        <span class="icon-bar"></span>
        <span class="menu-name hidden-xs visible-sm visible-md  visible-lg">
        	Menu
        </span>
      </button>
      </div>
      
      <div class="name-brand header-divider col-md-8 col-sm-11 col-xs-10">
          <div class="col-xs-8 header-divider header-logo-container"><a class="name navbar-brand" href="/" title="Home"><img class="header-logo" src="/sites/all/themes/cl_new/images/colorlines_on_white.png" alt="Colorlines"/></a></div>
          <div class="published-by col-xs-4">
          <div>Published by <br /><a href="https://www.raceforward.org" class="external"><img src="/sites/all/themes/cl_new/images/race_forward_micro_black.png" alt="Race Forward" /></a></div></div>
	    </div>
	  <div class="social-media-links header-divider hidden-sm hidden-xs col-md-1"><a href="https://instagram.com/colorlinesnews" class="external"><img src="/sites/all/themes/cl_new/images/icons/link-instagram.svg" alt="Follow us on Instagram" /></a><a href="https://www.facebook.com/colorlines" class="external"><img src="/sites/all/themes/cl_new/images/icons/link-facebook.svg" alt="Like us on Facebook" /></a><a href="https://twitter.com/colorlines" class="external"><img src="/sites/all/themes/cl_new/images/icons/link-twitter.svg" alt="Follow us on Twitter" /></a>
	  <br />Connect</div>
	  <div class="donate-link header-divider hidden-sm hidden-xs col-md-1"><a href="https://www.colorlines.com/donate" class="external"><img src="/sites/all/themes/cl_new/images/icons/donate.svg" alt="small credit card with heart" /><br />Donate</a></div>
	  <div class="subscribe-link header-divider hidden-sm hidden-xs col-md-1"><a href="https://www.colorlines.com/getemails"><img src="/sites/all/themes/cl_new/images/icons/subscribe.svg" alt="email icon" /><br />Subscribe</a></div>
	 <div class="hot-search">
	           <nav role="navigation" class="col-sm-10 col-xs-12 hot-nav">
          	<div class="hot-topics-label hidden-xs col-md-2">Hot Topics</div>
              <div class="region region-navigation">
    <section id="block-views-topics-menu-new-block-1" class="block block-views clearfix">

      
  <div class="view view-topics-menu-new view-id-topics_menu_new view-display-id-block_1 view-dom-id-d0dd409fc6812fa4089c3d5ee118dad6">
        
  
  
      <div class="view-content">
      <div class="hot">    <ul>          <li class="cl-term cl-0">  
          <a href="/categories/arts-culture">Arts &amp; Culture</a>  </li>
          <li class="cl-term cl-1">  
          <a href="/categories/trump-presidency">Trump Presidency</a>  </li>
          <li class="cl-term cl-2">  
          <a href="/tags/islamophobia">Islamophobia</a>  </li>
          <li class="cl-term cl-3">  
          <a href="/categories/police-violence">Police Violence</a>  </li>
          <li class="cl-term cl-4">  
          <a href="/categories/gender-sexuality">Gender &amp; Sexuality</a>  </li>
      </ul></div>    </div>
  
  
  
  
  
  
</div>
</section> <!-- /.block -->
  </div>
        </nav>
	  	  	  <div class="search-container col-xs-12 col-sm-12 col-md-2">
	  	  <div class="region region-search">
    <section id="block-search-form" class="block block-search clearfix">

      
  <form class="form-search content-search" action="/articles/december-pipeline-spill-north-dakota-3-times-larger-original-estimates" method="post" id="search-block-form" accept-charset="UTF-8"><div><div>
      <h2 class="element-invisible">Search form</h2>
    <div class="input-group"><input title="Enter the terms you wish to search for." placeholder="SEARCH" class="form-control form-text" type="text" id="edit-search-block-form--2" name="search_block_form" value="" size="15" maxlength="128" /><span class="input-group-btn"><button type="submit" class="btn btn-default"><i class="icon glyphicon glyphicon-search" aria-hidden="true"></i></button></span></div><button class="element-invisible btn btn-primary form-submit" id="edit-submit" name="op" value="Search" type="submit">Search</button>
<input type="hidden" name="form_build_id" value="form-9sn4j0wyEw0lbxJwfd5krSmBUwfwPXHTnHS1E4H69hg" />
<input type="hidden" name="form_id" value="search_block_form" />
<input type="hidden" name="solrsort" value="ds_created desc" />
</div>
</div></form>
</section> <!-- /.block -->
  </div>
	  </div>
	  	  </div>
    </div>
  </div>
</header>
<div class="main-container container">

  <header role="banner" id="page-header">
    
      </header> <!-- /#page-header -->
	<div class="hidden-sidebar sidebar-hidden">
		<div class="inner-sidebar">
			<!--<div id="close-menu">Close Menu</div>-->
			<nav role="navigation">
				<a href="/" alt="Home">Home</a>&nbsp;&nbsp;|&nbsp;&nbsp;<a href="/user/login" alt="Sign In">Sign In</a>&nbsp;&nbsp;|&nbsp;&nbsp;<a href="/user/login" alt="Create Account">Create Account</a>			</nav>
			<div class="social-media"><a href="https://instagram.com/colorlinesnews" class="external"><img src="/sites/all/themes/cl_new/images/icons/link-instagram.svg" alt="Follow us on Instagram" /></a><a href="https://www.facebook.com/colorlines" class="external"><img src="/sites/all/themes/cl_new/images/icons/link-facebook.svg" alt="Like us on Facebook" /></a><a href="https://twitter.com/colorlines" class="external"><img src="/sites/all/themes/cl_new/images/icons/link-twitter.svg" alt="Follow us on Twitter" /></a><br />Connect</div>
			 <div class="donate"><a href="/donate" class="external"><img src="/sites/all/themes/cl_new/images/icons/donate.svg" alt="small credit card with heart" /><br />Donate</a></div>
			  <div class="subscribe"><a href="/getemails"><img src="/sites/all/themes/cl_new/images/icons/subscribe.svg" alt="email icon" /><br />Subscribe</a></div>
			  
			  <div class="search-link hidden-search col-xs-2">
				  <img src="/sites/all/themes/cl_new/images/icons/search.svg" title="search" alt="Small magnifying glass" />
				  Search
			  </div>
			  <div class="region region-hidebar">
    <section id="block-views-ongoing-topics-block" class="block block-views clearfix">

        <h2 class="block-title">Ongoing Topics</h2>
    
  <div class="view view-ongoing-topics view-id-ongoing_topics view-display-id-block view-dom-id-4e78e462218162d18848e094908f3502">
        
  
  
      <div class="view-content">
          <ul>          <li class="">  
          <a href="/categories/arts-culture">Arts &amp; Culture</a>  </li>
          <li class="">  
          <a href="/categories/criminal-justice">Criminal Justice</a>  </li>
          <li class="">  
          <a href="/categories/economic-justice">Economic Justice</a>  </li>
          <li class="">  
          <a href="/categories/economy">Economy</a>  </li>
          <li class="">  
          <a href="/categories/environment">Environment</a>  </li>
          <li class="">  
          <a href="/categories/gender-sexuality">Gender &amp; Sexuality</a>  </li>
          <li class="">  
          <a href="/categories/global-affairs">Global Affairs</a>  </li>
          <li class="">  
          <a href="/categories/health">Health</a>  </li>
          <li class="">  
          <a href="/categories/history">History</a>  </li>
          <li class="">  
          <a href="/categories/immigration">Immigration</a>  </li>
          <li class="">  
          <a href="/categories/labor">Labor</a>  </li>
          <li class="">  
          <a href="/categories/media">Media</a>  </li>
          <li class="">  
          <a href="/categories/national-security">National Security</a>  </li>
          <li class="">  
          <a href="/categories/native-affairs">Native Affairs</a>  </li>
          <li class="">  
          <a href="/categories/politics">Politics</a>  </li>
          <li class="">  
          <a href="/categories/schools-youth">Schools &amp; Youth</a>  </li>
          <li class="">  
          <a href="/categories/sports">Sports</a>  </li>
      </ul>    </div>
  
  
  
  
  
  
</div>
</section> <!-- /.block -->
  </div>
		</div>
	</div>
  <div class="row hidebar hidebar-support">

    
    <section class="col-sm-12">
                  <a id="main-content"></a>
                  	<div class="article-title col-sm-6 col-sm-offset-3 col-xs-10 col-xs-offset-1">
			<h1 class="page-header">December Pipeline Spill in North Dakota 3 Times Larger Than Original Estimates</h1>
			<div class="subheading"><p>It happened 150 miles from where resistance efforts to the Dakota Access Pipeline took place.</p>
</div>
      	</div>
                  <div class="col-sm-6 col-sm-offset-3 col-xs-10 col-xs-offset-1">
            </div>
                                        <div class="region region-content">
    <section id="block-system-main" class="block block-system clearfix">

      
  <div id="node-31511" class="node node-article node-promoted clearfix">

  
        <div>
	  <div class="article-meta col-sm-6 col-sm-offset-3 col-xs-10 col-xs-offset-1">
		<span class="author-line"><a href="/writers/yessenia-funes">Yessenia Funes</a></span> 
		<span class="publish-date-time">&nbsp;<span class="date">Mar 27, 2017</span> <span class="time">11:38AM EDT</span></span>
	   </div>
   </div>
   <div class="primary-image col-sm-6 col-sm-offset-3 col-xs-10 col-xs-offset-1">
   					<picture  title="Pipelines in Williston, North Dakota, on June 15, 2011.">
<!--[if IE 9]><video style="display: none;"><![endif]-->
<source srcset="http://www.colorlines.com/sites/default/files/styles/article_lead_normal/public/images/articles/2017/03/pipelines-north-dakota-032717.jpg?itok=xeeuClbI&amp;timestamp=1490630898 1x" media="(min-width:1200px)" />
<source srcset="http://www.colorlines.com/sites/default/files/styles/article_lead_normal/public/images/articles/2017/03/pipelines-north-dakota-032717.jpg?itok=xeeuClbI&amp;timestamp=1490630898 1x" media="(min-width:992px)" />
<source srcset="http://www.colorlines.com/sites/default/files/styles/article_lead_normal/public/images/articles/2017/03/pipelines-north-dakota-032717.jpg?itok=xeeuClbI&amp;timestamp=1490630898 1x" media="(min-width:768px)" />
<source srcset="http://www.colorlines.com/sites/default/files/styles/article_lead_mobile/public/images/articles/2017/03/pipelines-north-dakota-032717.jpg?itok=y9tG2_C8&amp;timestamp=1490630898 1x" media="(min-width:480px)" />
<source srcset="http://www.colorlines.com/sites/default/files/styles/embedded_image/public/images/articles/2017/03/pipelines-north-dakota-032717.jpg?itok=aZ9KS8Z3&amp;timestamp=1490630898 1x" media="(max-width:479px)" />
<!--[if IE 9]></video><![endif]-->
<img  src="http://www.colorlines.com/sites/default/files/styles/embedded_image/public/images/articles/2017/03/pipelines-north-dakota-032717.jpg?itok=aZ9KS8Z3&amp;timestamp=1490630898" alt="Pipelines in Williston, North Dakota, on June 15, 2011." title="Pipelines in Williston, North Dakota, on June 15, 2011." />
</picture>					<div class="article-mediacredit">
				<span class="image-caption">Pipelines in Williston, North Dakota, on June 15, 2011.</span> <br /><span class="image-type">Photo: </span> <span class="image-credit">Lindsey G / Flickr</span>			</div>
				</div>
      <div class="article-content col-sm-9 col-xs-12">
      
            <div class="col-sm-4 share-this" role="complementary">
      	 <section id="block-cl-share-cl-share" class="block block-cl-share clearfix">

      
  	<p class="h2">Share</p>
	<div class="social-icons">
		<div class="social-block">
			<!--<a href="mailto://?from=&subject=" class="email-share" title="Share via Email"><span class="email-link">&nbsp;</span></a>
			<span class="social-count">&nbsp;</span>-->
		</div>
		<!--<a class="social-share" title="Share on Instagram"><span class="instagram-link">&nbsp;</span></a>-->
		<div class="social-block">
			<a href="https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fwww.colorlines.com%2Farticles%2Fdecember-pipeline-spill-north-dakota-3-times-larger-original-estimates" class="social-share facebook" rel="nofollow" title="Share on Facebook"><span class="facebook-link">&nbsp;</span></a>
					</div>
		<div class="social-block">
			<a href="https://twitter.com/intent/tweet?url=http%3A%2F%2Fwww.colorlines.com%2Farticles%2Fdecember-pipeline-spill-north-dakota-3-times-larger-original-estimates&via=colorlines" class="social-share twitter" title="Tweet this"><span class="twitter-link" rel="nofollow">&nbsp;</span></a>
					</div>
			</div>
	
</section> <!-- /.block -->
<section id="block-block-1" class="block block-block clearfix">

      
  <p> </p>

</section> <!-- /.block -->
      </div>
            <div class="article-body col-sm-8 col-xs-12">
      <div class="field field-name-body field-type-text-with-summary field-label-hidden"><div class="field-items"><div class="field-item even"><p>In December it was reported that an <a href="http://www.colorlines.com/articles/75-pipeline-spill-north-dakota-entered-waterway" target="_blank">oil pipeline in North Dakota</a> leaked an estimated 176,400 gallons of crude oil. Yet it turns out the correct number is closer to 530,000 gallons—three times more than originally estimated, according to North Dakota Department of Health environmental scientist Bill Seuss.</p>
<p>Seuss spke with <a href="http://staging.hosted.ap.org/dynamic/stories/U/US_OIL_PIPELINE_BELLE_FOURCHE_LEAK?SITE=AP&amp;SECTION=HOME&amp;TEMPLATE=DEFAULT&amp;CTIME=2017-03-24-11-16-33" target="_blank">The Associated Press</a> this Friday (March 24) on what is now the largest spill in state history. The incident occurred as a result of a slumping hillside, per the AP. The Belle Fourche Pipeline Company, which operated the line, said it is 80 percent done cleaning up the spill. It has not faced any fines so far, as cleanup efforts will determine the amount.  </p>
<p>Seventy-five percent of the oil flowed into the Ash Coulee Creek, North Dakota regulators said on December 13. Seuss confirmed to the AP that none went into the Little Missouri or Missouri rivers, meaning drinking water is believed to be safe.</p>
<p>A landowner discovered the spill on December 5, just 150 miles from where opponents to the <a href="https://www.colorlines.com/tags/dakota-access-pipeline" target="_blank">Dakota Access Pipeline</a> were camped in protest.</p>
<p>(<a href="http://staging.hosted.ap.org/dynamic/stories/U/US_OIL_PIPELINE_BELLE_FOURCHE_LEAK?SITE=AP&amp;SECTION=HOME&amp;TEMPLATE=DEFAULT&amp;CTIME=2017-03-24-11-16-33">H/t The Associated Press</a>) </p>
</div></div></div>            <div class="article-tags">
      <div class="field field-name-field-cl-tag field-type-taxonomy-term-reference field-label-inline clearfix"><div class="field-label">Tags:&nbsp;</div><div class="field-items"><div class="field-item even"><a href="/tags/environmental-justice">Environmental Justice</a></div><div class="field-item odd"><a href="/tags/pipeline-spill">pipeline spill</a></div><div class="field-item even"><a href="/tags/north-dakota">North Dakota</a></div></div></div>      </div>
      <hr class="divider" />
	  <ul class="links list-inline"><li class="comment_forbidden first last"><span><a href="/user/login?destination=node/31511%23comment-form">Log in</a> to post comments</span></li>
</ul>      <div id="comments" class="comment-wrapper comment-wrapper-nid-31511">
      		    <h2 class="title collapsed" data-toggle="collapse" data-target=".comment-container">Comment</h2>
		        	<div class="comment-container collapse collapsed comment-wrapper-nid-31511" aria-expanded="false">
		<div class="comment-header clearfix">
  		<!-- Additional inline comment counter. -->
		<!--<div class="comment-count">
		0				Comments
				</div>-->
		<p class="comment-policy">Read our <a href="/terms">comments policy</a>.</p></div>
	  <div class="ajax-comment-wrapper ajax-comment-dummy-comment" style="display:none"><div class="form-type-item form-item form-group">
 
</div>
</div>
	  	</div>
</div>
      </div>
      </div>
            <aside class="col-sm-3" role="complementary">
      	 <section id="block-views-front-page-banners-block-1" class="block block-views clearfix">

      
  <div class="view view-front-page-banners view-id-front_page_banners view-display-id-block_1 view-dom-id-a40591cdc2daa34726362020babeabae">
        
  
  
      <div class="view-content">
        <a href="https://facingrace.raceforward.org">
	<picture >
<!--[if IE 9]><video style="display: none;"><![endif]-->
<source srcset="http://www.colorlines.com/sites/default/files/styles/banner_380/public/images/banners/31466-facing-race-2018-top.jpg?itok=HuSpdl1g&amp;timestamp=1490373448 1x" media="(min-width:1200px)" />
<source srcset="http://www.colorlines.com/sites/default/files/styles/banner_380/public/images/banners/31466-facing-race-2018-top.jpg?itok=HuSpdl1g&amp;timestamp=1490373448 1x" media="(min-width:992px)" />
<source srcset="http://www.colorlines.com/sites/default/files/styles/banner_380/public/images/banners/31466-facing-race-2018-top.jpg?itok=HuSpdl1g&amp;timestamp=1490373448 1x" media="(min-width:768px)" />
<source srcset="http://www.colorlines.com/sites/default/files/styles/banner_700/public/images/banners/31466-facing-race-2018-top.jpg?itok=osmVgwj3&amp;timestamp=1490373448 1x" media="(min-width:480px)" />
<source srcset="http://www.colorlines.com/sites/default/files/styles/banner_380/public/images/banners/31466-facing-race-2018-top.jpg?itok=HuSpdl1g&amp;timestamp=1490373448 1x" media="(max-width:479px)" />
<!--[if IE 9]></video><![endif]-->
<img  src="http://www.colorlines.com/sites/default/files/styles/banner_380/public/images/banners/31466-facing-race-2018-top.jpg?itok=HuSpdl1g&amp;timestamp=1490373448" alt="Background: Line drawings of fist, elevated train, buildings, and flowers. Text: Facing Race. November 8-10, 2018. Presented by Race Forward. Learn More." title="" />
</picture></a>    </div>
  
  
  
  
  
  
</div>
</section> <!-- /.block -->
<section id="block-apachesolr-search-mlt-002" class="block block-apachesolr-search clearfix">

        <h2 class="block-title">Related Articles</h2>
    
  <div class="view view-related-articles view-id-related_articles view-display-id-solr_mlt section-block view-dom-id-03931a85012c2179be5956cf361fbc14">
        
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first">
    	<div class="related entry-content">
						<div class="entry-img">
			<div class="field-content"><a href="/articles/75-pipeline-spill-north-dakota-entered-waterway"><picture  title="The Missouri River on July 24, 2013, in Williston, North Dakota. Opponents of the Dakota Access Pipeline worry that pipeline can spill into the river. Their worries have only increased with a separate pipeline spill just 150 miles away from Standing Rock.">
<!--[if IE 9]><video style="display: none;"><![endif]-->
<source srcset="http://www.colorlines.com/sites/default/files/styles/teaser_thumb/public/images/articles/2016/12/missouri-river-nd-121416.jpg?itok=6lbI_x2O&amp;timestamp=1481753779 1x" media="(min-width:480px)" />
<!--[if IE 9]></video><![endif]-->
<img  src="http://www.colorlines.com/sites/default/files/styles/teaser_thumb/public/images/articles/2016/12/missouri-river-nd-121416.jpg?itok=6lbI_x2O&amp;timestamp=1481753779" alt="The Missouri River on July 24, 2013, in Williston, North Dakota. Opponents of the Dakota Access Pipeline worry that pipeline can spill into the river. Their worries have only increased with a separate pipeline spill just 150 miles away from Standing Rock." title="The Missouri River on July 24, 2013, in Williston, North Dakota. Opponents of the Dakota Access Pipeline worry that pipeline can spill into the river. Their worries have only increased with a separate pipeline spill just 150 miles away from Standing Rock." />
</picture></a></div>		</div>
				<p class="title">
			<span class="field-content"><a href="/articles/75-pipeline-spill-north-dakota-entered-waterway">75% of Pipeline Spill in North Dakota Entered Waterway</a></span>		</p>
	</div>
  </div>
  <div class="views-row views-row-2 views-row-even">
    	<div class="related entry-content">
						<div class="entry-img">
			<div class="field-content"><a href="/articles/north-dakota-governor-orders-immediate-evacuation-nodapl-occupied-lands"><picture  title="North Dakota Gov. Jack Dalrymple speaks at the first annual Demographics Conference in Bismarck, North Dakota, on the state&#039;s diversified economy and how it is managing the fluctuations in the energy and agriculture industries.">
<!--[if IE 9]><video style="display: none;"><![endif]-->
<source srcset="http://www.colorlines.com/sites/default/files/styles/teaser_thumb/public/images/articles/2016/11/jack-dalrymple-112916.jpg?itok=4_ECHhV5&amp;timestamp=1480441099 1x" media="(min-width:480px)" />
<!--[if IE 9]></video><![endif]-->
<img  src="http://www.colorlines.com/sites/default/files/styles/teaser_thumb/public/images/articles/2016/11/jack-dalrymple-112916.jpg?itok=4_ECHhV5&amp;timestamp=1480441099" alt="North Dakota Gov. Jack Dalrymple speaks at the first annual Demographics Conference in Bismarck, North Dakota, on the state&#039;s diversified economy and how it is managing the fluctuations in the energy and agriculture industries." title="North Dakota Gov. Jack Dalrymple speaks at the first annual Demographics Conference in Bismarck, North Dakota, on the state&#039;s diversified economy and how it is managing the fluctuations in the energy and agriculture industries." />
</picture></a></div>		</div>
				<p class="title">
			<span class="field-content"><a href="/articles/north-dakota-governor-orders-immediate-evacuation-nodapl-occupied-lands">North Dakota Governor Orders Immediate Evacuation of #NoDAPL-Occupied Lands</a></span>		</p>
	</div>
  </div>
  <div class="views-row views-row-3 views-row-odd">
    	<div class="related entry-content">
						<div class="entry-img">
			<div class="field-content"><a href="/articles/law-enforcement-arrest-141-nodapl-water-protectors-shoot-beanbag-rounds-and-pepper-spray"><picture  title="Photo courtesy of Sacred Stone Camp website">
<!--[if IE 9]><video style="display: none;"><![endif]-->
<source srcset="http://www.colorlines.com/sites/default/files/styles/teaser_thumb/public/images/articles/2016/10/dapl-prayer-circle-102816.jpg?itok=309Cc5UX&amp;timestamp=1477671805 1x" media="(min-width:480px)" />
<!--[if IE 9]></video><![endif]-->
<img  src="http://www.colorlines.com/sites/default/files/styles/teaser_thumb/public/images/articles/2016/10/dapl-prayer-circle-102816.jpg?itok=309Cc5UX&amp;timestamp=1477671805" alt="Officers interrupt a peaceful prayer circle." title="Photo courtesy of Sacred Stone Camp website" />
</picture></a></div>		</div>
				<p class="title">
			<span class="field-content"><a href="/articles/law-enforcement-arrest-141-nodapl-water-protectors-shoot-beanbag-rounds-and-pepper-spray">Law Enforcement Arrest 141 #NoDAPL Water Protectors, Shoot Beanbag Rounds and Pepper Spray</a></span>		</p>
	</div>
  </div>
  <div class="views-row views-row-4 views-row-even">
    	<div class="related entry-content">
						<div class="entry-img">
			<div class="field-content"><a href="/articles/interstate-pipeline-spilled-338k-gallons-gasoline-near-national-wildlife-refuge"><picture  title="David Paul Morris/Getty">
<!--[if IE 9]><video style="display: none;"><![endif]-->
<source srcset="http://www.colorlines.com/sites/default/files/styles/teaser_thumb/public/images/articles/2016/09/gas-station-091916.jpg?itok=_Fqx6U4z&amp;timestamp=1474306273 1x" media="(min-width:480px)" />
<!--[if IE 9]></video><![endif]-->
<img  src="http://www.colorlines.com/sites/default/files/styles/teaser_thumb/public/images/articles/2016/09/gas-station-091916.jpg?itok=_Fqx6U4z&amp;timestamp=1474306273" alt="Gas prices are increasing roughly one-tenth of 1 cent every hour in the South after a gasoline pipeline spill on September 9, 2016. " title="David Paul Morris/Getty" />
</picture></a></div>		</div>
				<p class="title">
			<span class="field-content"><a href="/articles/interstate-pipeline-spilled-338k-gallons-gasoline-near-national-wildlife-refuge">An Interstate Pipeline Spilled 338K Gallons of Gasoline Near National Wildlife Refuge</a></span>		</p>
	</div>
  </div>
  <div class="views-row views-row-5 views-row-odd views-row-last">
    	<div class="related entry-content">
						<div class="entry-img">
			<div class="field-content"><a href="/articles/photos-native-youth-deliver-petition-against-pipeline-white-house"><picture  title="Photo courtesy of Juliana Britto Schwartz">
<!--[if IE 9]><video style="display: none;"><![endif]-->
<source srcset="http://www.colorlines.com/sites/default/files/styles/teaser_thumb/public/images/articles/2016/09/native-runners-6-080816.jpg?itok=AIvMTkl4&amp;timestamp=1475094344 1x" media="(min-width:480px)" />
<!--[if IE 9]></video><![endif]-->
<img  src="http://www.colorlines.com/sites/default/files/styles/teaser_thumb/public/images/articles/2016/09/native-runners-6-080816.jpg?itok=AIvMTkl4&amp;timestamp=1475094344" alt="The Oceti Sakowin Youth ran from the Supreme Court to the Army Corps of Engineers&#039; Headquarters chanting, &quot;We run, For our people, For one nation, We run, For water, For life, We run!&quot;" title="Photo courtesy of Juliana Britto Schwartz" />
</picture></a></div>		</div>
				<p class="title">
			<span class="field-content"><a href="/articles/photos-native-youth-deliver-petition-against-pipeline-white-house">PHOTOS: Native Youth Deliver Petition Against Pipeline to White House</a></span>		</p>
	</div>
  </div>
    </div>
  
  
  
  
  
  
</div>
</section> <!-- /.block -->
<section id="block-views-front-page-banners-block-2" class="block block-views clearfix">

      
  <div class="view view-front-page-banners view-id-front_page_banners view-display-id-block_2 view-dom-id-8cf328def7fe903c72fd13f94a56c573">
        
  
  
      <div class="view-content">
        <a href="/donate/Colorlines">
	<picture >
<!--[if IE 9]><video style="display: none;"><![endif]-->
<source srcset="http://www.colorlines.com/sites/default/files/styles/banner_380/public/images/banners/23586-colorlines-ad-2.jpg?itok=zE4BUWce&amp;timestamp=1464832479 1x" media="(min-width:1200px)" />
<source srcset="http://www.colorlines.com/sites/default/files/styles/banner_380/public/images/banners/23586-colorlines-ad-2.jpg?itok=zE4BUWce&amp;timestamp=1464832479 1x" media="(min-width:992px)" />
<source srcset="http://www.colorlines.com/sites/default/files/styles/banner_380/public/images/banners/23586-colorlines-ad-2.jpg?itok=zE4BUWce&amp;timestamp=1464832479 1x" media="(min-width:768px)" />
<source srcset="http://www.colorlines.com/sites/default/files/styles/banner_700/public/images/banners/23586-colorlines-ad-2.jpg?itok=awaO8WsF&amp;timestamp=1464832479 1x" media="(min-width:480px)" />
<source srcset="http://www.colorlines.com/sites/default/files/styles/banner_380/public/images/banners/23586-colorlines-ad-2.jpg?itok=zE4BUWce&amp;timestamp=1464832479 1x" media="(max-width:479px)" />
<!--[if IE 9]></video><![endif]-->
<img  src="http://www.colorlines.com/sites/default/files/styles/banner_380/public/images/banners/23586-colorlines-ad-2.jpg?itok=zE4BUWce&amp;timestamp=1464832479" alt="Want more stories like this? Donate to Colorlines." title="" />
</picture></a>    </div>
  
  
  
  
  
  
</div>
</section> <!-- /.block -->
      </aside>
        <!--<div class="article-tags"><div class="field field-name-field-cl-tag field-type-taxonomy-term-reference field-label-inline clearfix"><div class="field-label">Tags:&nbsp;</div><div class="field-items"><div class="field-item even"><a href="/tags/environmental-justice">Environmental Justice</a></div><div class="field-item odd"><a href="/tags/pipeline-spill">pipeline spill</a></div><div class="field-item even"><a href="/tags/north-dakota">North Dakota</a></div></div></div></div>-->

</div>

</section> <!-- /.block -->
  </div>
    </section>

    
  </div>
</div>
</div><!-- /.main-container /.container -->
<footer class="footer hidebar">
	<div class="container">
		<div class="row">
				

			<div class="footer-element statement col-md-5 col-sm-9 col-xs-12">
				<p><img class="text-logo" src="/sites/all/themes/cl_new/images/colorlines_on_black.png" alt="Colorlines"/> is a daily news site where race matters, featuring award-winning investigative reporting and news analysis.</p>
				<p><img class="text-logo" src="/sites/all/themes/cl_new/images/colorlines_on_black.png" alt="Colorlines"/> is published by <a href="https://www.raceforward.org" class="external">Race Forward</a>, a national organization that advances racial justice through research, media and practice.</p>
			</div>

			<div class="footer-element footer-links col-md-2 col-sm-3 col-xs-12">
				<ul>
			        <li><a href="/staff">Masthead</a></li>
			        <li><a href="/contact">Contact</a></li>
			        <li><a href="/submissions">Submissions</a></li>
			        <li><a href="/press">Press</a></li>
			        <li><a href="/privacy">Privacy</a></li>
			        <li class="ToS"><a href="/terms">Terms of Service</a></li>
			    </ul>
			</div>

			<div class="footer-element copyright col-md-5 col-sm-12 col-xs-12">
			    <p class="copyright-line"><span>©&nbsp;<img class="footer-logo" src="/sites/all/themes/cl_new/images/colorlines_on_black.png" alt="Colorlines"/> 2015</p>
			    <p class="footer-donate sub-copyright col-xs-6">
			    	<a href="https://www.colorlines.com/donate" class="external"><img src="/sites/all/themes/cl_new/images/icons/donate.svg" alt="small credit card with heart" /><br />
			    	Donate</a>
			    </p>
			    <p class="footer-subscribe sub-copyright col-xs-6">
			    	<a href="https://www.colorlines.com/getemails"><img src="/sites/all/themes/cl_new/images/icons/subscribe.svg" alt="email icon" /><br />Subscribe</a>
			    </p>
			</div>

		</div>
	</div>
</footer>
    <div class="region region-page-bottom">
    <script type="text/javascript">
  var _sf_async_config=Drupal.settings.chartbeat;
  (function(){
    function loadChartbeat() {
      window._sf_endpt=(new Date()).getTime();
      var e = document.createElement('script');
      e.setAttribute('language', 'javascript');
      e.setAttribute('type', 'text/javascript');
      e.setAttribute('src',
         (("https:" == document.location.protocol) ? "https://s3.amazonaws.com/" : "http://") +
         "static.chartbeat.com/js/chartbeat.js");
      document.body.appendChild(e);
    }
    var oldonload = window.onload;
    window.onload = (typeof window.onload != 'function') ?
       loadChartbeat : function() { oldonload(); loadChartbeat(); };
  })();
</script>  </div>
<script src="http://www.colorlines.com/sites/default/files/js/js_7Ukqb3ierdBEL0eowfOKzTkNu-Le97OPm-UqTS5NENU.js"></script>
<script>/*<![CDATA[*/(function(w,a,b,d,s){w[a]=w[a]||{};w[a][b]=w[a][b]||{q:[],track:function(r,e,t){this.q.push({r:r,e:e,t:t||+new Date});}};var e=d.createElement(s);var f=d.getElementsByTagName(s)[0];e.async=1;e.src='//act.colorlines.com/cdnr/58/acton/bn/tracker/1069';f.parentNode.insertBefore(e,f);})(window,'ActOn','Beacon',document,'script');ActOn.Beacon.track();/*]]>*/</script>
<script src="http://www.colorlines.com/sites/default/files/js/js_KtMRViuj0KwtbGPfyAKBS7VWEusTIlDLn8dwDl84ACg.js"></script>
</body>
</html>
