<!DOCTYPE html>
<html lang="en" dir="ltr"
  xmlns:fb="http://ogp.me/ns/fb#"
  xmlns:og="http://ogp.me/ns#"
  xmlns:article="http://ogp.me/ns/article#"
  xmlns:book="http://ogp.me/ns/book#"
  xmlns:profile="http://ogp.me/ns/profile#"
  xmlns:video="http://ogp.me/ns/video#"
  xmlns:product="http://ogp.me/ns/product#">
<head>
  <link rel="profile" href="http://www.w3.org/1999/xhtml/vocab" />
  <meta name="viewport" content="width=device-width, initial-scale=1.0">
  <meta charset="utf-8" /><script type="text/javascript">window.NREUM||(NREUM={}),__nr_require=function(e,n,t){function r(t){if(!n[t]){var o=n[t]={exports:{}};e[t][0].call(o.exports,function(n){var o=e[t][1][n];return r(o||n)},o,o.exports)}return n[t].exports}if("function"==typeof __nr_require)return __nr_require;for(var o=0;o<t.length;o++)r(t[o]);return r}({1:[function(e,n,t){function r(){}function o(e,n,t){return function(){return i(e,[c.now()].concat(u(arguments)),n?null:this,t),n?void 0:this}}var i=e("handle"),a=e(2),u=e(3),f=e("ee").get("tracer"),c=e("loader"),s=NREUM;"undefined"==typeof window.newrelic&&(newrelic=s);var p=["setPageViewName","setCustomAttribute","setErrorHandler","finished","addToTrace","inlineHit","addRelease"],d="api-",l=d+"ixn-";a(p,function(e,n){s[n]=o(d+n,!0,"api")}),s.addPageAction=o(d+"addPageAction",!0),s.setCurrentRouteName=o(d+"routeName",!0),n.exports=newrelic,s.interaction=function(){return(new r).get()};var m=r.prototype={createTracer:function(e,n){var t={},r=this,o="function"==typeof n;return i(l+"tracer",[c.now(),e,t],r),function(){if(f.emit((o?"":"no-")+"fn-start",[c.now(),r,o],t),o)try{return n.apply(this,arguments)}finally{f.emit("fn-end",[c.now()],t)}}}};a("setName,setAttribute,save,ignore,onEnd,getContext,end,get".split(","),function(e,n){m[n]=o(l+n)}),newrelic.noticeError=function(e){"string"==typeof e&&(e=new Error(e)),i("err",[e,c.now()])}},{}],2:[function(e,n,t){function r(e,n){var t=[],r="",i=0;for(r in e)o.call(e,r)&&(t[i]=n(r,e[r]),i+=1);return t}var o=Object.prototype.hasOwnProperty;n.exports=r},{}],3:[function(e,n,t){function r(e,n,t){n||(n=0),"undefined"==typeof t&&(t=e?e.length:0);for(var r=-1,o=t-n||0,i=Array(o<0?0:o);++r<o;)i[r]=e[n+r];return i}n.exports=r},{}],4:[function(e,n,t){n.exports={exists:"undefined"!=typeof window.performance&&window.performance.timing&&"undefined"!=typeof window.performance.timing.navigationStart}},{}],ee:[function(e,n,t){function r(){}function o(e){function n(e){return e&&e instanceof r?e:e?f(e,u,i):i()}function t(t,r,o,i){if(!d.aborted||i){e&&e(t,r,o);for(var a=n(o),u=m(t),f=u.length,c=0;c<f;c++)u[c].apply(a,r);var p=s[y[t]];return p&&p.push([b,t,r,a]),a}}function l(e,n){v[e]=m(e).concat(n)}function m(e){return v[e]||[]}function w(e){return p[e]=p[e]||o(t)}function g(e,n){c(e,function(e,t){n=n||"feature",y[t]=n,n in s||(s[n]=[])})}var v={},y={},b={on:l,emit:t,get:w,listeners:m,context:n,buffer:g,abort:a,aborted:!1};return b}function i(){return new r}function a(){(s.api||s.feature)&&(d.aborted=!0,s=d.backlog={})}var u="nr@context",f=e("gos"),c=e(2),s={},p={},d=n.exports=o();d.backlog=s},{}],gos:[function(e,n,t){function r(e,n,t){if(o.call(e,n))return e[n];var r=t();if(Object.defineProperty&&Object.keys)try{return Object.defineProperty(e,n,{value:r,writable:!0,enumerable:!1}),r}catch(i){}return e[n]=r,r}var o=Object.prototype.hasOwnProperty;n.exports=r},{}],handle:[function(e,n,t){function r(e,n,t,r){o.buffer([e],r),o.emit(e,n,t)}var o=e("ee").get("handle");n.exports=r,r.ee=o},{}],id:[function(e,n,t){function r(e){var n=typeof e;return!e||"object"!==n&&"function"!==n?-1:e===window?0:a(e,i,function(){return o++})}var o=1,i="nr@id",a=e("gos");n.exports=r},{}],loader:[function(e,n,t){function r(){if(!x++){var e=h.info=NREUM.info,n=d.getElementsByTagName("script")[0];if(setTimeout(s.abort,3e4),!(e&&e.licenseKey&&e.applicationID&&n))return s.abort();c(y,function(n,t){e[n]||(e[n]=t)}),f("mark",["onload",a()+h.offset],null,"api");var t=d.createElement("script");t.src="https://"+e.agent,n.parentNode.insertBefore(t,n)}}function o(){"complete"===d.readyState&&i()}function i(){f("mark",["domContent",a()+h.offset],null,"api")}function a(){return E.exists&&performance.now?Math.round(performance.now()):(u=Math.max((new Date).getTime(),u))-h.offset}var u=(new Date).getTime(),f=e("handle"),c=e(2),s=e("ee"),p=window,d=p.document,l="addEventListener",m="attachEvent",w=p.XMLHttpRequest,g=w&&w.prototype;NREUM.o={ST:setTimeout,SI:p.setImmediate,CT:clearTimeout,XHR:w,REQ:p.Request,EV:p.Event,PR:p.Promise,MO:p.MutationObserver};var v=""+location,y={beacon:"bam.nr-data.net",errorBeacon:"bam.nr-data.net",agent:"js-agent.newrelic.com/nr-1044.min.js"},b=w&&g&&g[l]&&!/CriOS/.test(navigator.userAgent),h=n.exports={offset:u,now:a,origin:v,features:{},xhrWrappable:b};e(1),d[l]?(d[l]("DOMContentLoaded",i,!1),p[l]("load",r,!1)):(d[m]("onreadystatechange",o),p[m]("onload",r)),f("mark",["firstbyte",u],null,"api");var x=0,E=e(4)},{}]},{},["loader"]);</script>
  <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<link rel="shortcut icon" href="http://www.colorlines.com/sites/all/themes/cl_new/favicon.ico" type="image/vnd.microsoft.icon" />
<script>var _sf_startpt=(new Date()).getTime();</script>
<meta name="description" content="Sessions called DACA an &quot;unconstitutional exercise of authority by the executive branch.&quot;" />
<meta name="news_keywords" content="DACA, Trump Presidency, Immigration, Xenophobia, Criminalization, Jeff Sessions, department of justice, Department of Homeland Security" />
<link rel="canonical" href="http://www.colorlines.com/articles/breaking-trump-administration-officially-ends-daca-placing-nearly-800000-immigrants-risk" />
<meta name="generator" content="Drupal 7 (http://drupal.org)" />
<link rel="shortlink" href="http://www.colorlines.com/node/35166" />
<meta property="og:site_name" content="Colorlines" />
<meta property="og:title" content="BREAKING: Trump Administration Officially Ends DACA, Placing Nearly 800,000 Immigrants at Risk for Deportation" />
<meta property="og:type" content="article" />
<meta property="og:url" content="http://www.colorlines.com/articles/breaking-trump-administration-officially-ends-daca-placing-nearly-800000-immigrants-risk" />
<meta property="og:description" content="Sessions called DACA an &quot;unconstitutional exercise of authority by the executive branch.&quot;" />
<meta property="og:updated_time" content="2017-09-05T12:03:44-04:00" />
<meta property="og:image" content="http://www.colorlines.com/sites/default/files/styles/article_lead_normal/public/images/articles/2017/09/gettyimages-841023822.jpg?itok=5BWIPNAK" />
<meta property="og:image:width" content="640" />
<meta property="og:image:height" content="427" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:creator" content="@colorlines" />
<meta name="twitter:site" content="@Colorlines" />
<meta name="twitter:image" content="http://www.colorlines.com/sites/default/files/styles/twitter/public/images/articles/2017/09/gettyimages-841023822.jpg?itok=pYm0ZB3e" />
<meta name="twitter:url" content="http://www.colorlines.com/articles/breaking-trump-administration-officially-ends-daca-placing-nearly-800000-immigrants-risk" />
<meta name="twitter:title" content="BREAKING: Trump Administration Officially Ends DACA, Placing Nearly 800,000 Immigrants at Risk for Deportation" />
<meta name="twitter:image:width" content="800" />
<meta name="twitter:description" content="Sessions called DACA an &quot;unconstitutional exercise of authority by the executive branch.&quot;" />
<meta name="twitter:image:height" content="400" />
<meta name="twitter:image:alt" content="Protestors hold up a black poster that spells out DACA in yellow." />
<meta property="article:publisher" content="https://www.facebook.com/colorlines" />
<meta property="article:tag" content="DACA" />
<meta property="article:tag" content="Trump Presidency" />
<meta property="article:tag" content="Immigration" />
<meta property="article:tag" content="Xenophobia" />
<meta property="article:tag" content="Criminalization" />
<meta property="article:tag" content="Jeff Sessions" />
<meta property="article:tag" content="department of justice" />
<meta property="article:tag" content="Department of Homeland Security" />
<meta property="article:published_time" content="2017-09-05T11:12:28-04:00" />
<meta property="article:modified_time" content="2017-09-05T12:03:44-04:00" />
<meta itemprop="name" content="BREAKING: Trump Administration Officially Ends DACA, Placing Nearly 800,000 Immigrants at Risk for Deportation" />
<meta itemprop="image" content="http://www.colorlines.com/sites/default/files/styles/article_lead_normal/public/images/articles/2017/09/gettyimages-841023822.jpg?itok=5BWIPNAK" />
<meta itemprop="description" content="Sessions called DACA an &quot;unconstitutional exercise of authority by the executive branch.&quot;" />
<meta name="dcterms.title" content="BREAKING: Trump Administration Officially Ends DACA, Placing Nearly 800,000 Immigrants at Risk for Deportation" />
<meta name="dcterms.creator" content="cgonzalez" />
<meta name="dcterms.description" content="Sessions called DACA an &quot;unconstitutional exercise of authority by the executive branch.&quot;" />
<meta name="dcterms.date" content="2017-09-05T11:12-04:00" />
<meta name="dcterms.type" content="Text" />
<meta name="dcterms.format" content="text/html" />
<meta name="dcterms.identifier" content="http://www.colorlines.com/articles/breaking-trump-administration-officially-ends-daca-placing-nearly-800000-immigrants-risk" />
  <title>BREAKING: Trump Administration Officially Ends DACA, Placing Nearly 800,000 Immigrants at Risk for Deportation | Colorlines</title>
  <link type="text/css" rel="stylesheet" href="http://www.colorlines.com/sites/default/files/css/css_lQaZfjVpwP_oGNqdtWCSpJT1EMqXdMiU84ekLLxQnc4.css" media="all" />
<link type="text/css" rel="stylesheet" href="http://www.colorlines.com/sites/default/files/css/css_RNDgcz7lHAq_ittdaz7sP7l7eOXMqhHVFJ3lL-hb2X8.css" media="all" />
<link type="text/css" rel="stylesheet" href="http://www.colorlines.com/sites/default/files/css/css_q_vJTLIhRzIz7tkz9l3HsBKnUjYzNqBIAefH9AE7qIA.css" media="all" />
<link type="text/css" rel="stylesheet" href="//cdn.jsdelivr.net/bootstrap/3.0.2/css/bootstrap.min.css" media="all" />
<link type="text/css" rel="stylesheet" href="http://www.colorlines.com/sites/default/files/css/css_9iOUqMxLnOfGTabhjhHZ19RP3xNwNsmiNYZy6TmGgw0.css" media="all" />
  <!-- HTML5 element support for IE6-8 -->
  <!--[if lt IE 9]>
    <script src="https://cdn.jsdelivr.net/html5shiv/3.7.3/html5shiv-printshiv.min.js"></script>
  <![endif]-->
  <script src="http://www.colorlines.com/sites/default/files/js/js_WkOMkSyjg9rxsesVK2mUAVX_dhZTWbIE6jpIzuL-ygM.js"></script>
<script src="//cdn.jsdelivr.net/bootstrap/3.0.2/js/bootstrap.min.js"></script>
<script>document.createElement( "picture" );</script>
<script src="http://www.colorlines.com/sites/default/files/js/js_gPqjYq7fqdMzw8-29XWQIVoDSWTmZCGy9OqaHppNxuQ.js"></script>
<script>(function(i,s,o,g,r,a,m){i["GoogleAnalyticsObject"]=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,"script","//www.google-analytics.com/analytics.js","ga");ga("create", "UA-61903354-1", {"cookieDomain":"auto"});ga("set", "anonymizeIp", true);ga("set", "dimension1", "Catherine Lizette Gonzalez and Kenrya Rankin");ga("set", "dimension2", "\/NOW, Trump Presidency, Immigration");ga("set", "dimension3", "DACA, Trump Presidency, Immigration, Xenophobia, Criminalization, Jeff Sessions, department of justice, Department of Homeland Security");if (window.location.search.indexOf("?ref") == 0) {
	refType = window.location.search.substr(window.location.search.indexOf("?ref") +5, window.location.search.length);
	try {
		ga('send', {
			'hitType': 'event',
			'eventCategory': 'Referral Link',
			'eventAction': 'Click through',
			'eventLabel': refType,
			'page': location.href
		});
		if (window.location.search.indexOf("&") < 1) {
			history.replaceState({},"", window.location.pathname);
		}
	} catch (e) {
	}
}ga("send", "pageview");</script>
<script src="http://www.colorlines.com/sites/default/files/js/js_zMSo7bJ_u_gxPmqEvQ_IO9Qkfm-uBue9eIgCELHR_KA.js"></script>
<script src="//use.typekit.net/xdd4fmq.js"></script>
<script>try{Typekit.load();}catch(e){}</script>
<script src="http://www.colorlines.com/sites/default/files/js/js_c-dznUuNHtbDPBoiLTKse1YG2FMOH9atbWwtqWYc01Q.js"></script>
<script>jQuery.extend(Drupal.settings, {"basePath":"\/","pathPrefix":"","ajaxPageState":{"theme":"cl_new","theme_token":"Q5MkwWdo2YKESZFYqOP_BSaJzqwlaZ6SzYyht2CzzqU","js":{"sites\/all\/modules\/picture\/picturefill2\/picturefill.min.js":1,"sites\/all\/modules\/picture\/picture.min.js":1,"0":1,"sites\/all\/themes\/bootstrap\/js\/bootstrap.js":1,"sites\/all\/modules\/jquery_update\/replace\/jquery\/1.10\/jquery.min.js":1,"misc\/jquery.once.js":1,"misc\/drupal.js":1,"\/\/cdn.jsdelivr.net\/bootstrap\/3.0.2\/js\/bootstrap.min.js":1,"1":1,"sites\/all\/modules\/google_analytics\/googleanalytics.js":1,"2":1,"sites\/all\/modules\/custom\/rf_donation\/rf_donation.js":1,"\/\/use.typekit.net\/xdd4fmq.js":1,"3":1,"sites\/all\/themes\/cl_new\/bootstrap\/js\/affix.js":1,"sites\/all\/themes\/cl_new\/bootstrap\/js\/alert.js":1,"sites\/all\/themes\/cl_new\/bootstrap\/js\/button.js":1,"sites\/all\/themes\/cl_new\/bootstrap\/js\/carousel.js":1,"sites\/all\/themes\/cl_new\/bootstrap\/js\/collapse.js":1,"sites\/all\/themes\/cl_new\/bootstrap\/js\/dropdown.js":1,"sites\/all\/themes\/cl_new\/bootstrap\/js\/modal.js":1,"sites\/all\/themes\/cl_new\/bootstrap\/js\/tooltip.js":1,"sites\/all\/themes\/cl_new\/bootstrap\/js\/popover.js":1,"sites\/all\/themes\/cl_new\/bootstrap\/js\/scrollspy.js":1,"sites\/all\/themes\/cl_new\/bootstrap\/js\/tab.js":1,"sites\/all\/themes\/cl_new\/bootstrap\/js\/transition.js":1,"sites\/all\/themes\/cl_new\/js\/readmore\/readmore.min.js":1,"sites\/all\/themes\/cl_new\/js\/scrollbar\/jquery.mCustomScrollbar.concat.min.js":1,"sites\/all\/themes\/cl_new\/js\/general.js":1,"sites\/all\/themes\/cl_new\/js\/jquery.bootstrap-autohidingnavbar.min.js":1,"sites\/all\/themes\/cl_new\/cl_colorbox\/colorbox_cl_colorbox.js":1},"css":{"modules\/system\/system.base.css":1,"sites\/all\/modules\/date\/date_api\/date.css":1,"sites\/all\/modules\/date\/date_popup\/themes\/datepicker.1.7.css":1,"modules\/field\/theme\/field.css":1,"modules\/node\/node.css":1,"sites\/all\/modules\/picture\/picture_wysiwyg.css":1,"sites\/all\/modules\/views\/css\/views.css":1,"sites\/all\/modules\/chartbeat\/chartbeat.css":1,"sites\/all\/modules\/ctools\/css\/ctools.css":1,"sites\/all\/modules\/typogrify\/typogrify.css":1,"sites\/all\/modules\/custom\/rf_donation\/rf_donation.css":1,"\/\/cdn.jsdelivr.net\/bootstrap\/3.0.2\/css\/bootstrap.min.css":1,"sites\/all\/themes\/bootstrap\/css\/3.0.2\/overrides.min.css":1,"sites\/all\/themes\/cl_new\/less\/style.less":1,"sites\/all\/themes\/cl_new\/js\/scrollbar\/jquery.mCustomScrollbar.css":1,"sites\/all\/themes\/cl_new\/cl_colorbox\/colorbox_cl_colorbox.css":1}},"chartbeat":{"uid":9488,"domain":"www.colorlines.com","useCanonical":true,"noCookies":true},"googleanalytics":{"trackOutbound":1,"trackMailto":1,"trackDownload":1,"trackDownloadExtensions":"7z|aac|arc|arj|asf|asx|avi|bin|csv|doc(x|m)?|dot(x|m)?|exe|flv|gif|gz|gzip|hqx|jar|jpe?g|js|mp(2|3|4|e?g)|mov(ie)?|msi|msp|pdf|phps|png|ppt(x|m)?|pot(x|m)?|pps(x|m)?|ppam|sld(x|m)?|thmx|qtm?|ra(m|r)?|sea|sit|tar|tgz|torrent|txt|wav|wma|wmv|wpd|xls(x|m|b)?|xlt(x|m)|xlam|xml|z|zip"},"urlIsAjaxTrusted":{"\/articles\/breaking-trump-administration-officially-ends-daca-placing-nearly-800000-immigrants-risk":true},"bootstrap":{"anchorsFix":1,"anchorsSmoothScrolling":1,"formHasError":1,"popoverEnabled":1,"popoverOptions":{"animation":1,"html":0,"placement":"right","selector":"","trigger":"click","triggerAutoclose":1,"title":"","content":"","delay":0,"container":"body"},"tooltipEnabled":1,"tooltipOptions":{"animation":1,"html":0,"placement":"auto left","selector":"","trigger":"hover focus","delay":0,"container":"body"}}});</script>
</head>
<body class="navbar-is-fixed-top html not-front not-logged-in no-sidebars page-node page-node- page-node-35166 node-type-article">
  <div id="skip-link">
    <a href="#main-content" class="element-invisible element-focusable">Skip to main content</a>
  </div>
    <header id="navbar" role="banner" class="hidebar navbar navbar-fixed-top navbar-default">
  <div class="container">
    <div class="navbar-header">
      <!-- .btn-navbar is used as the toggle for collapsed navbar content -->
      <div class="header-divider menu-button-box col-sm-1 col-xs-2">
      <button type="button" class="hidebar-toggle">
        <span class="sr-only">Toggle navigation</span>
        <span class="icon-bar"></span>
        <span class="icon-bar"></span>
        <span class="icon-bar"></span>
        <span class="menu-name hidden-xs visible-sm visible-md  visible-lg">
        	Menu
        </span>
      </button>
      </div>
      
      <div class="name-brand header-divider col-md-8 col-sm-11 col-xs-10">
          <div class="col-xs-8 header-divider header-logo-container"><a class="name navbar-brand" href="/" title="Home"><img class="header-logo" src="/sites/all/themes/cl_new/images/colorlines_on_white.png" alt="Colorlines"/></a></div>
          <div class="published-by col-xs-4">
          <div>Published by <br /><a href="https://www.raceforward.org" class="external"><img src="/sites/all/themes/cl_new/images/race_forward_micro_black.png" alt="Race Forward" /></a></div></div>
	    </div>
	  <div class="social-media-links header-divider hidden-sm hidden-xs col-md-1"><a href="https://instagram.com/colorlinesnews" class="external"><img src="/sites/all/themes/cl_new/images/icons/link-instagram.svg" alt="Follow us on Instagram" /></a><a href="https://www.facebook.com/colorlines" class="external"><img src="/sites/all/themes/cl_new/images/icons/link-facebook.svg" alt="Like us on Facebook" /></a><a href="https://twitter.com/colorlines" class="external"><img src="/sites/all/themes/cl_new/images/icons/link-twitter.svg" alt="Follow us on Twitter" /></a>
	  <br />Connect</div>
	  <div class="donate-link header-divider hidden-sm hidden-xs col-md-1"><a href="https://www.colorlines.com/donate" class="external"><img src="/sites/all/themes/cl_new/images/icons/donate.svg" alt="small credit card with heart" /><br />Donate</a></div>
	  <div class="subscribe-link header-divider hidden-sm hidden-xs col-md-1"><a href="https://www.colorlines.com/getemails"><img src="/sites/all/themes/cl_new/images/icons/subscribe.svg" alt="email icon" /><br />Subscribe</a></div>
	 <div class="hot-search">
	           <nav role="navigation" class="col-sm-10 col-xs-12 hot-nav">
          	<div class="hot-topics-label hidden-xs col-md-2">Hot Topics</div>
              <div class="region region-navigation">
    <section id="block-views-topics-menu-new-block-1" class="block block-views clearfix">

      
  <div class="view view-topics-menu-new view-id-topics_menu_new view-display-id-block_1 view-dom-id-95fd31a58898cd56c21f457b5197e961">
        
  
  
      <div class="view-content">
      <div class="hot">    <ul>          <li class="cl-term cl-0">  
          <a href="/categories/arts-culture">Arts &amp; Culture</a>  </li>
          <li class="cl-term cl-1">  
          <a href="/tags/criminalization">Criminalization</a>  </li>
          <li class="cl-term cl-2">  
          <a href="/categories/trump-presidency">Trump Presidency</a>  </li>
          <li class="cl-term cl-3">  
          <a href="/categories/gender-sexuality">Gender &amp; Sexuality</a>  </li>
          <li class="cl-term cl-4">  
          <a href="/tags/islamophobia">Islamophobia</a>  </li>
      </ul></div>    </div>
  
  
  
  
  
  
</div>
</section>
  </div>
        </nav>
	  	  	  <div class="search-container col-xs-12 col-sm-12 col-md-2">
	  	  <div class="region region-search">
    <section id="block-search-form" class="block block-search clearfix">

      
  <form class="form-search content-search" action="/articles/breaking-trump-administration-officially-ends-daca-placing-nearly-800000-immigrants-risk" method="post" id="search-block-form" accept-charset="UTF-8"><div><div>
      <h2 class="element-invisible">Search form</h2>
    <div class="input-group"><input title="Enter the terms you wish to search for." placeholder="SEARCH" class="form-control form-text" type="text" id="edit-search-block-form--2" name="search_block_form" value="" size="15" maxlength="128" /><span class="input-group-btn"><button type="submit" class="btn btn-primary"><span class="icon glyphicon glyphicon-search" aria-hidden="true"></span></button></span></div><div class="form-actions form-wrapper form-group" id="edit-actions"><button class="element-invisible btn btn-primary form-submit" type="submit" id="edit-submit" name="op" value="Search">Search</button>
</div><input type="hidden" name="form_build_id" value="form-9Vqg67E3KSHl3-6CdrWJbTberk6cCU8PsQ1KaDe1F0E" />
<input type="hidden" name="form_id" value="search_block_form" />
<input type="hidden" name="solrsort" value="ds_created desc" />
</div>
</div></form>
</section>
  </div>
	  </div>
	  	  </div>
    </div>
  </div>
</header>
<div class="main-container container">

  <header role="banner" id="page-header">
    
      </header> <!-- /#page-header -->
	<div class="hidden-sidebar sidebar-hidden">
		<div class="inner-sidebar">
			<!--<div id="close-menu">Close Menu</div>-->
			<nav role="navigation">
				<a href="/" alt="Home">Home</a>&nbsp;&nbsp;|&nbsp;&nbsp;<a href="/user/login" alt="Sign In">Sign In</a>&nbsp;&nbsp;|&nbsp;&nbsp;<a href="/user/login" alt="Create Account">Create Account</a>			</nav>
			<div class="social-media"><a href="https://instagram.com/colorlinesnews" class="external"><img src="/sites/all/themes/cl_new/images/icons/link-instagram.svg" alt="Follow us on Instagram" /></a><a href="https://www.facebook.com/colorlines" class="external"><img src="/sites/all/themes/cl_new/images/icons/link-facebook.svg" alt="Like us on Facebook" /></a><a href="https://twitter.com/colorlines" class="external"><img src="/sites/all/themes/cl_new/images/icons/link-twitter.svg" alt="Follow us on Twitter" /></a><br />Connect</div>
			 <div class="donate"><a href="/donate" class="external"><img src="/sites/all/themes/cl_new/images/icons/donate.svg" alt="small credit card with heart" /><br />Donate</a></div>
			  <div class="subscribe"><a href="/getemails"><img src="/sites/all/themes/cl_new/images/icons/subscribe.svg" alt="email icon" /><br />Subscribe</a></div>
			  
			  <div class="search-link hidden-search col-xs-2">
				  <img src="/sites/all/themes/cl_new/images/icons/search.svg" title="search" alt="Small magnifying glass" />
				  Search
			  </div>
			  <div class="region region-hidebar">
    <section id="block-views-ongoing-topics-block" class="block block-views clearfix">

        <h2 class="block-title">Ongoing Topics</h2>
    
  <div class="view view-ongoing-topics view-id-ongoing_topics view-display-id-block view-dom-id-ca6858729881daf1ccd344962f93b414">
        
  
  
      <div class="view-content">
          <ul>          <li class="">  
          <a href="/categories/arts-culture">Arts &amp; Culture</a>  </li>
          <li class="">  
          <a href="/categories/criminal-justice">Criminal Justice</a>  </li>
          <li class="">  
          <a href="/categories/economic-justice">Economic Justice</a>  </li>
          <li class="">  
          <a href="/categories/economy">Economy</a>  </li>
          <li class="">  
          <a href="/categories/environment">Environment</a>  </li>
          <li class="">  
          <a href="/categories/gender-sexuality">Gender &amp; Sexuality</a>  </li>
          <li class="">  
          <a href="/categories/global-affairs">Global Affairs</a>  </li>
          <li class="">  
          <a href="/categories/health">Health</a>  </li>
          <li class="">  
          <a href="/categories/history">History</a>  </li>
          <li class="">  
          <a href="/categories/immigration">Immigration</a>  </li>
          <li class="">  
          <a href="/categories/labor">Labor</a>  </li>
          <li class="">  
          <a href="/categories/media">Media</a>  </li>
          <li class="">  
          <a href="/categories/national-security">National Security</a>  </li>
          <li class="">  
          <a href="/categories/native-affairs">Native Affairs</a>  </li>
          <li class="">  
          <a href="/categories/politics">Politics</a>  </li>
          <li class="">  
          <a href="/categories/schools-youth">Schools &amp; Youth</a>  </li>
          <li class="">  
          <a href="/categories/sports">Sports</a>  </li>
      </ul>    </div>
  
  
  
  
  
  
</div>
</section>
  </div>
		</div>
	</div>
  <div class="row hidebar hidebar-support">

    
    <section class="col-sm-12">
                  <a id="main-content"></a>
                  	<div class="article-title col-sm-6 col-sm-offset-3 col-xs-10 col-xs-offset-1">
			<h1 class="page-header">BREAKING: Trump Administration Officially Ends DACA, Placing Nearly 800,000 Immigrants at Risk for Deportation</h1>
			<div class="subheading"><p>Sessions called DACA an "unconstitutional exercise of authority by the executive branch."</p></div>
      	</div>
                  <div class="col-sm-6 col-sm-offset-3 col-xs-10 col-xs-offset-1">
            </div>
                                        <div class="region region-content">
    <section id="block-system-main" class="block block-system clearfix">

      
  <div id="node-35166" class="node node-article node-promoted node-sticky clearfix">

  
        <div>
	  <div class="article-meta col-sm-6 col-sm-offset-3 col-xs-10 col-xs-offset-1">
		<span class="author-line"><a href="/writers/catherine-lizette-gonzalez-and-kenrya-rankin">Catherine Lizette Gonzalez and Kenrya Rankin</a></span> 
		<span class="publish-date-time">&nbsp;<span class="date">Sep 5, 2017</span> <span class="time">11:12AM EDT</span></span>
	   </div>
   </div>
   <div class="primary-image col-sm-6 col-sm-offset-3 col-xs-10 col-xs-offset-1">
   					<picture  class="img-responsive">
<!--[if IE 9]><video style="display: none;"><![endif]-->
<source srcset="http://www.colorlines.com/sites/default/files/styles/article_lead_normal/public/images/articles/2017/09/gettyimages-841023822.jpg?itok=5BWIPNAK&amp;timestamp=1504301897 1x" media="(min-width:1200px)" />
<source srcset="http://www.colorlines.com/sites/default/files/styles/article_lead_normal/public/images/articles/2017/09/gettyimages-841023822.jpg?itok=5BWIPNAK&amp;timestamp=1504301897 1x" media="(min-width:992px)" />
<source srcset="http://www.colorlines.com/sites/default/files/styles/article_lead_normal/public/images/articles/2017/09/gettyimages-841023822.jpg?itok=5BWIPNAK&amp;timestamp=1504301897 1x" media="(min-width:768px)" />
<source srcset="http://www.colorlines.com/sites/default/files/styles/article_lead_mobile/public/images/articles/2017/09/gettyimages-841023822.jpg?itok=QB2Zf8KX&amp;timestamp=1504301897 1x" media="(min-width:480px)" />
<source srcset="http://www.colorlines.com/sites/default/files/styles/embedded_image/public/images/articles/2017/09/gettyimages-841023822.jpg?itok=2vwfny50&amp;timestamp=1504301897 1x" media="(max-width:479px)" />
<!--[if IE 9]></video><![endif]-->
<img  class="img-responsive" src="http://www.colorlines.com/sites/default/files/styles/embedded_image/public/images/articles/2017/09/gettyimages-841023822.jpg?itok=2vwfny50&amp;timestamp=1504301897" alt="Protestors hold up a black poster that spells out DACA in yellow. " title="" />
</picture>					<div class="article-mediacredit">
				<span class="image-caption">Hundreds of immigration advocates and supporters attend a rally and march to Trump Tower in support of the Deferred Action for Childhood Arrivals program also known as DACA on August 30, 2017 in New York City.</span> <br /><span class="image-type">Photo: </span> <span class="image-credit">Spencer Platt / Getty Images</span>			</div>
				</div>
      <div class="article-content col-sm-9 col-xs-12">
      
            <div class="col-sm-4 share-this" role="complementary">
      	 <section id="block-cl-share-cl-share" class="block block-cl-share clearfix">

      
  	<p class="h2">Share</p>
	<div class="social-icons">
		<div class="social-block">
			<!--<a href="mailto://?from=&subject=" class="email-share" title="Share via Email"><span class="email-link">&nbsp;</span></a>
			<span class="social-count">&nbsp;</span>-->
		</div>
		<!--<a class="social-share" title="Share on Instagram"><span class="instagram-link">&nbsp;</span></a>-->
		<div class="social-block">
			<a href="https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fwww.colorlines.com%2Farticles%2Fbreaking-trump-administration-officially-ends-daca-placing-nearly-800000-immigrants-risk" class="social-share facebook" rel="nofollow" title="Share on Facebook"><span class="facebook-link">&nbsp;</span></a>
					</div>
		<div class="social-block">
			<a href="https://twitter.com/intent/tweet?url=http%3A%2F%2Fwww.colorlines.com%2Farticles%2Fbreaking-trump-administration-officially-ends-daca-placing-nearly-800000-immigrants-risk&via=colorlines" class="social-share twitter" title="Tweet this"><span class="twitter-link" rel="nofollow">&nbsp;</span></a>
					</div>
			</div>
	
</section>
<section id="block-block-1" class="block block-block clearfix">

      
  <p> </p>

</section>
      </div>
            <div class="article-body col-sm-8 col-xs-12">
      <div class="field field-name-body field-type-text-with-summary field-label-hidden"><div class="field-items"><div class="field-item even"><p>Today (September 5), after many months of uncertainty, Attorney General Jeff Sessions announced the Trump administration&#8217;s plan to repeal <a href="http://www.colorlines.com/tags/daca" target="_blank">Deferred Action for Childhood Arrivals</a> (<span class="caps">DACA</span>)—a program that <a href="http://www.pewresearch.org/fact-tank/2017/09/01/unauthorized-immigrants-covered-by-daca-face-uncertain-future/" target="_blank">protected nearly 800,000</a> young immigrants from deportation.&nbsp;  </p>
<p>Five years ago, former President Barack Obama <a href="https://obamawhitehouse.archives.gov/blog/2012/08/15/deferred-action-childhood-arrivals-who-can-be-considered" target="_blank">made the policy the law of the land</a>, giving young immigrants who arrived in the <span class="caps">U.S.</span> before they were 16 years old work permits, social security numbers and temporary relief from deportation proceedings. Trump&#8217;s <a href="https://www.washingtonpost.com/news/the-fix/wp/2016/02/25/the-cnntelemundo-republican-debate-transcript-annotated/?utm_term=.34281c045642" target="_blank">campaign promises</a> to deport immigrants led many to <a href="https://www.nytimes.com/2016/11/20/us/immigrants-donald-trump-daca.html?_r=0" target="_blank">worry about the safety of <span class="caps">DACA</span></a>.</p>
<p>On June 6, the Trump administration rolled back the <a href="http://www.colorlines.com/articles/trump-administration-keeps-daca-place-revokes-dapa" target="_blank">Deferred Action for Parents of Americans and Lawful Permanent Residents</a> (<span class="caps">DAPA</span>), which granted amnesty to some undocumented parents. Some <span class="caps">DACA</span>-recipients have already encountered deportation and immigration enforcement. In April, Colorlines spoke with <a href="http://www.colorlines.com/articles/juan-montes-may-be-first-daca-recipient-be-deported-under-trump" target="_blank">Juan Montes</a>, one of the first <span class="caps">DACA</span> recipients to be deported under&nbsp;Trump. </p>
<p>Today, Sessions said that “the Department of Justice has advised the president and the Department of Homeland Security that the Department of Homeland Security should began an orderly, lawful wind down, including the cancellation of the memo that authorized this&nbsp;program.”</p>
<p>He called the decision, “the compassionate thing to do.” Sessions did not detail the terms of the “wind down,” but said deportation action will be delayed for six months and pushed Congress to make a decision on immigration legislation during that&nbsp;period.</p>
<p>Sessions called <span class="caps">DACA</span> an “unconstitutional exercise of authority by the executive branch,” saying it created a surge of immigrants at the border and created an employment crisis,” without providing statistics to support his claims. He later said, “the Department of Justice cannot defend this overreach.” He did not say how this decision squares with Trump&#8217;s previous assertions that he would focus his deportation efforts on immigrants with criminal records, as <span class="caps">DACA</span> applicants cannot join the program if they have felonies or multiple&nbsp;misdemeanors.</p>
<p>Ahead of the announcement, <span class="caps">DACA</span> recipients and their supporters reacted to the White House&#8217;s news that the president would soon make a decision on <span class="caps">DACA</span> with <a href="https://twitter.com/hashtag/defenddaca?src=rela" target="_blank">Twitter campaigns</a> and rallies, urging people to contact Congress and pushing Trump to leave the policy in place. Actions included a <a href="http://www.lahuelga.com/action" target="_blank">sit-in</a> led by Movimiento Cosecha at Trump Tower in New York City, and a mass gathering of protestors at the White&nbsp;House.</p>
<blockquote class="twitter-tweet" data-lang="en"><p dir="ltr" lang="en" xml:lang="en">Black people, immigrants, and Black immigrants are <a href="https://twitter.com/hashtag/HereToStay?src=hash">#HereToStay</a> <a href="https://twitter.com/hashtag/DefendDACA?src=hash">#DefendDACA</a></p>
<p>— Alicia Garza (@aliciagarza) <a href="https://twitter.com/aliciagarza/status/904825974939820032">September 4,&nbsp;2017</a></p></blockquote>
<script async="" src="//platform.twitter.com/widgets.js" charset="utf-8"></script><blockquote class="twitter-tweet" data-lang="en"><p dir="ltr" lang="en" xml:lang="en">Keep going. We can do it. <a href="https://twitter.com/hashtag/DACA?src=hash">#<span class="caps">DACA</span></a> <a href="https://t.co/zazW1flzqH">pic.twitter.com/zazW1flzqH</a></p>
<p>— Resistbot (@botresist) <a href="https://twitter.com/botresist/status/904812657559035904">September 4,&nbsp;2017</a></p></blockquote>
<script async="" src="//platform.twitter.com/widgets.js" charset="utf-8"></script><blockquote class="twitter-tweet" data-lang="en"><p dir="ltr" lang="en" xml:lang="en">If you haven&#8217;t noticed, my <span class="caps">TL</span> today is going to be dedicated mostly to <a href="https://twitter.com/hashtag/defendDACA?src=hash">#defendDACA</a> and the value of humans, not the value of their&nbsp;labor.</p>
<p>— writing for #Harvey (@anthoknees) <a href="https://twitter.com/anthoknees/status/904795018455506944">September 4,&nbsp;2017</a></p></blockquote>
<script async="" src="//platform.twitter.com/widgets.js" charset="utf-8"></script><p> </p>
<p>Lawmakers on both sides of the aisle in Congress also renounced the president&#8217;s decision to repeal <span class="caps">DACA</span>. On Friday, Republican House Speaker Paul Ryan <a href="https://www.reuters.com/article/us-usa-immigration-daca-ryan/house-speaker-ryan-says-trump-should-not-rescind-immigration-program-idUSKCN1BC5F4" target="_blank">urged the president</a> to hold off on rescinding the <span class="caps">DACA</span> program. “I believe this is something Congress has to fix,” Ryan said on radio station <span class="caps">WCLO</span> in his hometown, Janesville,&nbsp;Wisconsin.</p>
<blockquote class="twitter-tweet" data-lang="en"><p dir="ltr" lang="en" xml:lang="en"><span class="caps">BREAKING</span>: <a href="https://twitter.com/SpeakerRyan">@SpeakerRyan</a> asks Trump <span class="caps">NOT</span> to rescind <a href="https://twitter.com/hashtag/DACA?src=hash">#<span class="caps">DACA</span></a>. <a href="https://twitter.com/hashtag/DefendDACA?src=hash">#DefendDACA</a> <a href="https://t.co/p29sxwafOI">pic.twitter.com/p29sxwafOI</a></p>
<p>— <span class="caps">CAP</span> Action (@<span class="caps">CAPA</span>ction) <a href="https://twitter.com/CAPAction/status/903643686466199552">September 1,&nbsp;2017</a></p></blockquote>
<p><br />He wasn&#8217;t the only&nbsp;one.</p>
<blockquote class="twitter-tweet" data-lang="en"><p dir="ltr" lang="en" xml:lang="en">For all the members of Congress over the past 5 years who said <span class="caps">DACA</span> should&#8217;ve been done “legislatively” here&#8217;s your chance. <a href="https://twitter.com/hashtag/DefendDACA?src=hash">#DefendDACA</a></p>
<p>— Joaquin Castro (@JoaquinCastrotx) <a href="https://twitter.com/JoaquinCastrotx/status/904511819804528640">September 4,&nbsp;2017</a></p></blockquote>
<script async="" src="//platform.twitter.com/widgets.js" charset="utf-8"></script><script async="" src="//platform.twitter.com/widgets.js" charset="utf-8"></script><blockquote class="twitter-tweet" data-lang="en"><p dir="ltr" lang="en" xml:lang="en">Right now, 800,000 <a href="https://twitter.com/hashtag/DREAMers?src=hash">#<span class="caps">DREAM</span>ers</a> need our help. <span class="caps">DREAM</span>ers contribute to our communities and boost our economy. I stand with you. <a href="https://twitter.com/hashtag/DefendDACA?src=hash">#DefendDACA</a></p>
<p>— Adriano Espaillat (@RepEspaillat) <a href="https://twitter.com/RepEspaillat/status/903317054320775168">August 31,&nbsp;2017</a></p></blockquote>
<script async="" src="//platform.twitter.com/widgets.js" charset="utf-8"></script><blockquote class="twitter-tweet" data-lang="en"><p dir="ltr" lang="en" xml:lang="en"><a href="https://twitter.com/hashtag/DREAMers?src=hash">#<span class="caps">DREAM</span>ers</a>, I see you. I am with you because I was one of you. We must <a href="https://twitter.com/hashtag/DefendDACA?src=hash">#DefendDACA</a>.</p>
<p>— Rep. Ruben J. Kihuen (@RepKihuen) <a href="https://twitter.com/RepKihuen/status/903318973672022017">August 31,&nbsp;2017</a></p></blockquote>
<script async="" src="//platform.twitter.com/widgets.js" charset="utf-8"></script><blockquote class="twitter-tweet" data-lang="en"><p dir="ltr" lang="en" xml:lang="en">California has 220K kids who are living in utter terror right now. This fight is real and present. We have to speak out to <a href="https://twitter.com/hashtag/DefendDACA?src=hash">#DefendDACA</a>.</p>
<p>— Kamala Harris (@KamalaHarris) <a href="https://twitter.com/KamalaHarris/status/903025061191446528">August 30,&nbsp;2017</a></p></blockquote>
<script async="" src="//platform.twitter.com/widgets.js" charset="utf-8"></script><p> </p>
<p>Many leading civil rights groups and racial organizations also responded to the president&#8217;s decision, with many of them calling on Congress to pass the <a href="https://www.congress.gov/bill/115th-congress/senate-bill/1615" target="_blank">Dream Act of 2017</a>, which Senators <span class="rollover-people" data-behavior="rolloverpeople">Dick Durbin</span> (D-Ill.) and <span class="rollover-people" data-behavior="rolloverpeople">Lindsey Graham</span> (R-<span class="caps">S.C.</span>) <a href="http://thehill.com/homenews/senate/342785-graham-durbin-revive-bill-to-help-dreamers" target="_blank">introduced</a> in July. If passed, it would legislate a path to permanant residency for the <span class="caps">DREAM</span>ers.</p>
<p>Key passages from those&nbsp;reactions:</p>
<p><strong>Derrick Johnson, interim president and <span class="caps">CEO</span> of the <a href="https://naacp.org" target="_blank">National Association for the Advancement of Colored People</a>:</strong><br />The <span class="caps">NAACP</span> strongly condemns Donald Trump’s decision to terminate <span class="caps">DACA</span> while continually embracing a racist agenda, intent upon destroying both dreams and <span class="caps">DREAM</span>ers. Trump words, actions and policies represent a frightening reminder of the White House’s strategic abdication of its moral authority in exchange for policies designed to shrink our democracy and divide our&nbsp;nation.</p>
<p><strong>Kathy Ko Chin, resident of the <a href="http://www.apiahf.org/" target="_blank">Asian Pacific Islander American Health Forum</a>:</strong><br /><span class="caps">DACA</span> has allowed immigrant children and young adults to grow, learn, thrive and contribute to their communities without fear of deportation. Doing away with this program takes away opportunities from students who want to learn, employees who want to work, and a generation of young immigrants with fresh ideas. Immigrants and their families are the foundation of our nation’s history and our policies must reflect&nbsp;that.</p>
<p><strong>Jacqueline Pata, executive director of the <a href="http://www.ncai.org/" target="_blank">National Congress of American Indians</a>:</strong><br />We stand in solidarity with our immigrant brothers and sisters. Tribal communities know too well the impacts of federal policies that rip apart families and attempt to destroy communities. Preserving <span class="caps">DACA</span> is fundamentally about fairness and respecting the basic humanity of immigrant&nbsp;youth.</p>
<p><strong>Clarissa Martinez De Castro, deputy vice president of <a href="https://www.unidosus.org/" target="_blank">UnidosUS</a>:</strong><br />Studies show <span class="caps">DACA</span> beneficiaries will contribute $460.3 billion to the <span class="caps">U.S.</span> economy over the next 10 years. The program enjoys widespread public support. It is a disgrace that the president has abused the power of his office to pardon Sheriff Joe Arpaio—who engaged in systematic racial profiling and then refused to comply with court orders to end the practice—rather than to protect <span class="caps">DACA</span> youth, who have done everything that America has asked of&nbsp;them.</p>
<p><strong>Glenn Harris, <a href="http://colorlines.com" target="_blank">Colorlines</a> publisher and president of <a href="https://www.raceforward.org/">Race Forward</a>:</strong><br />Trump&#8217;s decision to dismantle <span class="caps">DACA</span> further illustrates the Administration&#8217;s continuous and reprehensible assaults on communities of color. This move will only serve to shatter families and drive hundreds of thousands of our future leaders, thinkers, and innovators back into the shadows. We, as a multiracial movement, must safeguard the civil rights of our immigrant&nbsp;youth.</p>
<p>The Department of Justice&#8217;s transcript of Sessions’ speech is available <a href="https://recapd.com/w-5f9b74/" target="_blank">here</a>. Watch the speech&nbsp;below.</p>
<p><iframe allowfullscreen="" src="https://www.youtube.com/embed/lvtneP4Q5TY" height="315" frameborder="0" width="560"></iframe></p>
</div></div></div>                  <div class="article-tags">
      <div class="field field-name-field-cl-tag field-type-taxonomy-term-reference field-label-inline clearfix"><div class="field-label">Tags:&nbsp;</div><div class="field-items"><div class="field-item even"><a href="/tags/daca">DACA</a></div><div class="field-item odd"><a href="/tags/trump-presidency">Trump Presidency</a></div><div class="field-item even"><a href="/tags/immigration-0">Immigration</a></div><div class="field-item odd"><a href="/tags/xenophobia">Xenophobia</a></div><div class="field-item even"><a href="/tags/criminalization">Criminalization</a></div><div class="field-item odd"><a href="/tags/jeff-sessions">Jeff Sessions</a></div><div class="field-item even"><a href="/tags/department-justice-0">department of justice</a></div><div class="field-item odd"><a href="/tags/department-homeland-security">Department of Homeland Security</a></div></div></div>      </div>
      <hr class="divider" />
	  <ul class="links list-inline"><li class="comment_forbidden first last"></li>
</ul>      <div class="clearfix"></div>
      </div>
      </div>
            <aside class="col-sm-3" role="complementary">
      	 <section id="block-views-front-page-banners-block-1" class="block block-views clearfix">

      
  <div class="view view-front-page-banners view-id-front_page_banners view-display-id-block_1 view-dom-id-65356cbce9b598c03eed76cadbfb3f03">
        
  
  
      <div class="view-content">
        <a href="/donate/Colorlines">
	<picture  class="img-responsive">
<!--[if IE 9]><video style="display: none;"><![endif]-->
<source srcset="http://www.colorlines.com/sites/default/files/styles/banner_380/public/images/banners/23581-colorlines-ad-1.jpg?itok=9GlyPGQF&amp;timestamp=1464832122 1x" media="(min-width:1200px)" />
<source srcset="http://www.colorlines.com/sites/default/files/styles/banner_380/public/images/banners/23581-colorlines-ad-1.jpg?itok=9GlyPGQF&amp;timestamp=1464832122 1x" media="(min-width:992px)" />
<source srcset="http://www.colorlines.com/sites/default/files/styles/banner_380/public/images/banners/23581-colorlines-ad-1.jpg?itok=9GlyPGQF&amp;timestamp=1464832122 1x" media="(min-width:768px)" />
<source srcset="http://www.colorlines.com/sites/default/files/styles/banner_700/public/images/banners/23581-colorlines-ad-1.jpg?itok=iHlmYpGG&amp;timestamp=1464832122 1x" media="(min-width:480px)" />
<source srcset="http://www.colorlines.com/sites/default/files/styles/banner_380/public/images/banners/23581-colorlines-ad-1.jpg?itok=9GlyPGQF&amp;timestamp=1464832122 1x" media="(max-width:479px)" />
<!--[if IE 9]></video><![endif]-->
<img  class="img-responsive" src="http://www.colorlines.com/sites/default/files/styles/banner_380/public/images/banners/23581-colorlines-ad-1.jpg?itok=9GlyPGQF&amp;timestamp=1464832122" alt="Want more stories like this? Donate to Colorlines." title="" />
</picture></a>    </div>
  
  
  
  
  
  
</div>
</section>
<section id="block-apachesolr-search-mlt-002" class="block block-apachesolr-search clearfix">

        <h2 class="block-title">Related Articles</h2>
    
  <div class="view view-related-articles view-id-related_articles view-display-id-solr_mlt section-block view-dom-id-b47e0c4caefc16c78d639f658af0e54e">
        
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first">
    	<div class="related entry-content">
						<div class="entry-img">
			<div class="field-content"><a href="/articles/new-doj-memo-retreats-administrations-original-position-penalizing-sanctuary-cities"><picture  title="Lucia Quiej joins with demonstrators, including students from local high schools as well as a college, to rally in front of Homestead City Hall against President-elect Donald Trump and are asking that the city be used as a sanctuary city and their respect" class="img-responsive">
<!--[if IE 9]><video style="display: none;"><![endif]-->
<source srcset="http://www.colorlines.com/sites/default/files/styles/teaser_thumb/public/images/articles/2017/05/report-sanctuary-cities-5-4-17.jpg?itok=VGHnih3K&amp;timestamp=1493917187 1x" media="(min-width:480px)" />
<!--[if IE 9]></video><![endif]-->
<img  class="img-responsive" src="http://www.colorlines.com/sites/default/files/styles/teaser_thumb/public/images/articles/2017/05/report-sanctuary-cities-5-4-17.jpg?itok=VGHnih3K&amp;timestamp=1493917187" alt="Woman, flanked by young men, holds sign that reads: &quot;#SancturaryEverywhere.&quot;" title="Lucia Quiej joins with demonstrators, including students from local high schools as well as a college, to rally in front of Homestead City Hall against President-elect Donald Trump and are asking that the city be used as a sanctuary city and their respect" />
</picture></a></div>		</div>
				<p class="title">
			<span class="field-content"><a href="/articles/new-doj-memo-retreats-administrations-original-position-penalizing-sanctuary-cities">New DOJ Memo Retreats From Administration&#039;s Original Position on Penalizing Sanctuary Cities</a></span>		</p>
	</div>
  </div>
  <div class="views-row views-row-2 views-row-even">
    	<div class="related entry-content">
						<div class="entry-img">
			<div class="field-content"><a href="/articles/jeff-sessions-no-more-doj-funding-sanctuary-cities"><picture  title="U.S. Attorney General Jeff Sessions (R) delivers remarks during the daily White House press briefing March 27, 2017, in Washington, DC. " class="img-responsive">
<!--[if IE 9]><video style="display: none;"><![endif]-->
<source srcset="http://www.colorlines.com/sites/default/files/styles/teaser_thumb/public/images/articles/2017/03/jeff-sessions-says-no-more-doj-money-sanctuary-cities-3-27-17.jpg?itok=7oRG_S1W&amp;timestamp=1490642516 1x" media="(min-width:480px)" />
<!--[if IE 9]></video><![endif]-->
<img  class="img-responsive" src="http://www.colorlines.com/sites/default/files/styles/teaser_thumb/public/images/articles/2017/03/jeff-sessions-says-no-more-doj-money-sanctuary-cities-3-27-17.jpg?itok=7oRG_S1W&amp;timestamp=1490642516" alt="Two White men" title="U.S. Attorney General Jeff Sessions (R) delivers remarks during the daily White House press briefing March 27, 2017, in Washington, DC. " />
</picture></a></div>		</div>
				<p class="title">
			<span class="field-content"><a href="/articles/jeff-sessions-no-more-doj-funding-sanctuary-cities">Jeff Sessions: No More DOJ Funding for Sanctuary Cities</a></span>		</p>
	</div>
  </div>
  <div class="views-row views-row-3 views-row-odd">
    	<div class="related entry-content">
						<div class="entry-img">
			<div class="field-content"><a href="/articles/us-bans-most-electronic-devices-flights-8-muslim-countries"><picture  title="The Emirati Al-Fursan aerobatic team fly past an Emirates A380 during the Dubai Airshow on November 18, 2013, in Dubai, United Arab Emirates." class="img-responsive">
<!--[if IE 9]><video style="display: none;"><![endif]-->
<source srcset="http://www.colorlines.com/sites/default/files/styles/teaser_thumb/public/images/articles/2017/03/dhs-bans-electronic-devices-planes-muslim-countries-3-21-17.jpg?itok=etT30Pix&amp;timestamp=1490111319 1x" media="(min-width:480px)" />
<!--[if IE 9]></video><![endif]-->
<img  class="img-responsive" src="http://www.colorlines.com/sites/default/files/styles/teaser_thumb/public/images/articles/2017/03/dhs-bans-electronic-devices-planes-muslim-countries-3-21-17.jpg?itok=etT30Pix&amp;timestamp=1490111319" alt="Plane with &quot;Emirates&quot; written on the side" title="The Emirati Al-Fursan aerobatic team fly past an Emirates A380 during the Dubai Airshow on November 18, 2013, in Dubai, United Arab Emirates." />
</picture></a></div>		</div>
				<p class="title">
			<span class="field-content"><a href="/articles/us-bans-most-electronic-devices-flights-8-muslim-countries">U.S. Bans Most Electronic Devices on Flights From 8 Muslim Countries</a></span>		</p>
	</div>
  </div>
  <div class="views-row views-row-4 views-row-even">
    	<div class="related entry-content">
						<div class="entry-img">
			<div class="field-content"><a href="/articles/doj-reverses-ban-private-prisons-stocks-spike"><picture  title="Peter Macdiarmid/Getty" class="img-responsive">
<!--[if IE 9]><video style="display: none;"><![endif]-->
<source srcset="http://www.colorlines.com/sites/default/files/styles/teaser_thumb/public/images/articles/2017/02/prison-cell-072916.jpg?itok=mlMhgVT7&amp;timestamp=1487957827 1x" media="(min-width:480px)" />
<!--[if IE 9]></video><![endif]-->
<img  class="img-responsive" src="http://www.colorlines.com/sites/default/files/styles/teaser_thumb/public/images/articles/2017/02/prison-cell-072916.jpg?itok=mlMhgVT7&amp;timestamp=1487957827" alt="Peter Macdiarmid/Getty" title="Peter Macdiarmid/Getty" />
</picture></a></div>		</div>
				<p class="title">
			<span class="field-content"><a href="/articles/doj-reverses-ban-private-prisons-stocks-spike">DOJ Reverses Ban on Private Prisons, Stocks Spike</a></span>		</p>
	</div>
  </div>
  <div class="views-row views-row-5 views-row-odd views-row-last">
    	<div class="related entry-content">
						<div class="entry-img">
			<div class="field-content"><a href="/articles/how-civil-rights-groups-feel-about-sessions-confirmation-9-tweets"><picture  title="U.S. President Donald Trump (2nd R) watches as Jeff Sessions (L) is sworn-in as the new U.S. Attorney General by U.S. Vice President Mike Pence (R) in the Oval Office of the White House February 9, 2017, in Washington, DC." class="img-responsive">
<!--[if IE 9]><video style="display: none;"><![endif]-->
<source srcset="http://www.colorlines.com/sites/default/files/styles/teaser_thumb/public/images/articles/2017/02/sessions-confirmed-sworn-2-9-17.jpg?itok=7YU6Rt9G&amp;timestamp=1486658895 1x" media="(min-width:480px)" />
<!--[if IE 9]></video><![endif]-->
<img  class="img-responsive" src="http://www.colorlines.com/sites/default/files/styles/teaser_thumb/public/images/articles/2017/02/sessions-confirmed-sworn-2-9-17.jpg?itok=7YU6Rt9G&amp;timestamp=1486658895" alt="Three White men and White woman stand in Oval Office." title="U.S. President Donald Trump (2nd R) watches as Jeff Sessions (L) is sworn-in as the new U.S. Attorney General by U.S. Vice President Mike Pence (R) in the Oval Office of the White House February 9, 2017, in Washington, DC." />
</picture></a></div>		</div>
				<p class="title">
			<span class="field-content"><a href="/articles/how-civil-rights-groups-feel-about-sessions-confirmation-9-tweets">How Civil Rights Groups Feel About Sessions&#039; Confirmation in 9 Tweets</a></span>		</p>
	</div>
  </div>
    </div>
  
  
  
  
  
  
</div>
</section>
<section id="block-views-front-page-banners-block-2" class="block block-views clearfix">

      
  <div class="view view-front-page-banners view-id-front_page_banners view-display-id-block_2 view-dom-id-e3edc34f140a651ceb499d5b4238cb97">
        
  
  
      <div class="view-content">
        <a href="https://facingrace.raceforward.org">
	<picture  class="img-responsive">
<!--[if IE 9]><video style="display: none;"><![endif]-->
<source srcset="http://www.colorlines.com/sites/default/files/styles/banner_380/public/images/banners/33351-facing-race-2018-front.jpg?itok=30A7Mut1&amp;timestamp=1496901274 1x" media="(min-width:1200px)" />
<source srcset="http://www.colorlines.com/sites/default/files/styles/banner_380/public/images/banners/33351-facing-race-2018-front.jpg?itok=30A7Mut1&amp;timestamp=1496901274 1x" media="(min-width:992px)" />
<source srcset="http://www.colorlines.com/sites/default/files/styles/banner_380/public/images/banners/33351-facing-race-2018-front.jpg?itok=30A7Mut1&amp;timestamp=1496901274 1x" media="(min-width:768px)" />
<source srcset="http://www.colorlines.com/sites/default/files/styles/banner_700/public/images/banners/33351-facing-race-2018-front.jpg?itok=hYupE54q&amp;timestamp=1496901274 1x" media="(min-width:480px)" />
<source srcset="http://www.colorlines.com/sites/default/files/styles/banner_380/public/images/banners/33351-facing-race-2018-front.jpg?itok=30A7Mut1&amp;timestamp=1496901274 1x" media="(max-width:479px)" />
<!--[if IE 9]></video><![endif]-->
<img  class="img-responsive" src="http://www.colorlines.com/sites/default/files/styles/banner_380/public/images/banners/33351-facing-race-2018-front.jpg?itok=30A7Mut1&amp;timestamp=1496901274" alt="Background: Line drawings of fist, elevated train, buildings, and flowers. Text: Facing Race. November 8-10, 2018. Presented by Race Forward. Learn More." title="" />
</picture></a>    </div>
  
  
  
  
  
  
</div>
</section>
      </aside>
        <!--<div class="article-tags"><div class="field field-name-field-cl-tag field-type-taxonomy-term-reference field-label-inline clearfix"><div class="field-label">Tags:&nbsp;</div><div class="field-items"><div class="field-item even"><a href="/tags/daca">DACA</a></div><div class="field-item odd"><a href="/tags/trump-presidency">Trump Presidency</a></div><div class="field-item even"><a href="/tags/immigration-0">Immigration</a></div><div class="field-item odd"><a href="/tags/xenophobia">Xenophobia</a></div><div class="field-item even"><a href="/tags/criminalization">Criminalization</a></div><div class="field-item odd"><a href="/tags/jeff-sessions">Jeff Sessions</a></div><div class="field-item even"><a href="/tags/department-justice-0">department of justice</a></div><div class="field-item odd"><a href="/tags/department-homeland-security">Department of Homeland Security</a></div></div></div></div>-->

</div>

</section>
  </div>
    </section>

    
  </div>
</div>
</div><!-- /.main-container /.container -->
<footer class="footer hidebar">
	<div class="container">
		<div class="row">
				

			<div class="footer-element statement col-md-5 col-sm-9 col-xs-12">
				<p><img class="text-logo" src="/sites/all/themes/cl_new/images/colorlines_on_black.png" alt="Colorlines"/> is a daily news site where race matters, featuring award-winning investigative reporting and news analysis.</p>
				<p><img class="text-logo" src="/sites/all/themes/cl_new/images/colorlines_on_black.png" alt="Colorlines"/> is published by <a href="https://www.raceforward.org" class="external">Race Forward</a>, a national organization that advances racial justice through research, media and practice.</p>
			</div>

			<div class="footer-element footer-links col-md-2 col-sm-3 col-xs-12">
				<ul>
			        <li><a href="/staff">Masthead</a></li>
			        <li><a href="/contact">Contact</a></li>
			        <li><a href="/submissions">Submissions</a></li>
			        <li><a href="/press">Press</a></li>
			        <li><a href="/privacy">Privacy</a></li>
			        <li class="ToS"><a href="/terms">Terms of Service</a></li>
			    </ul>
			</div>

			<div class="footer-element copyright col-md-5 col-sm-12 col-xs-12">
			    <p class="copyright-line"><span>©&nbsp;<img class="footer-logo" src="/sites/all/themes/cl_new/images/colorlines_on_black.png" alt="Colorlines"/> 2015</p>
			    <p class="footer-donate sub-copyright col-xs-6">
			    	<a href="https://www.colorlines.com/donate" class="external"><img src="/sites/all/themes/cl_new/images/icons/donate.svg" alt="small credit card with heart" /><br />
			    	Donate</a>
			    </p>
			    <p class="footer-subscribe sub-copyright col-xs-6">
			    	<a href="https://www.colorlines.com/getemails"><img src="/sites/all/themes/cl_new/images/icons/subscribe.svg" alt="email icon" /><br />Subscribe</a>
			    </p>
			</div>

		</div>
	</div>
</footer>
    <div class="region region-page-bottom">
    <script type="text/javascript">
  var _sf_async_config=Drupal.settings.chartbeat;
  (function(){
    function loadChartbeat() {
      window._sf_endpt=(new Date()).getTime();
      var e = document.createElement('script');
      e.setAttribute('language', 'javascript');
      e.setAttribute('type', 'text/javascript');
      e.setAttribute('src',
         (("https:" == document.location.protocol) ? "https://s3.amazonaws.com/" : "http://") +
         "static.chartbeat.com/js/chartbeat.js");
      document.body.appendChild(e);
    }
    var oldonload = window.onload;
    window.onload = (typeof window.onload != 'function') ?
       loadChartbeat : function() { oldonload(); loadChartbeat(); };
  })();
</script>  </div>
<script src="http://www.colorlines.com/sites/default/files/js/js_7Ukqb3ierdBEL0eowfOKzTkNu-Le97OPm-UqTS5NENU.js"></script>
<script>/*<![CDATA[*/(function(w,a,b,d,s){w[a]=w[a]||{};w[a][b]=w[a][b]||{q:[],track:function(r,e,t){this.q.push({r:r,e:e,t:t||+new Date});}};var e=d.createElement(s);var f=d.getElementsByTagName(s)[0];e.async=1;e.src='//actonsoftware.com/cdnr/58/acton/bn/tracker/1069';f.parentNode.insertBefore(e,f);})(window,'ActOn','Beacon',document,'script');ActOn.Beacon.track();/*]]>*/</script>
<script src="http://www.colorlines.com/sites/default/files/js/js_L50O_PWoAuMOxVjnzZCkNSSmI0kFwhZsO1_KS8WnGKw.js"></script>
<script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.nr-data.net","licenseKey":"18de463c0f","applicationID":"8473752","transactionName":"NQBTYhQHW0tZUUcMXQxKcFUSD1pWF1xcAVc9FVBRAzlDUV1F","queueTime":0,"applicationTime":2717,"atts":"GUdQFFwdSEU=","errorBeacon":"bam.nr-data.net","agent":""}</script></body>
</html>
